	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="tQx1nAh6YDu47sydUyjAiHY81J4BAVQnE2K2n2gLf2E" />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.elwassat.com/xmlrpc.php"/>

		<title>- الوسط الجزائرية</title>
		<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 960px;
			}
							.rltdpstsplgn-featured-posts {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article h3 a {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts article p {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts .more-link {
					color: #777b7e !important;
				}
					</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elwassat.com/37400-2/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- الوسط الجزائرية" />
<meta property="og:description" content="ضحايا حداد من ينصفهم؟
عمال بلا أجور  طيلة ثماني اشهر" />
<meta property="og:url" content="https://www.elwassat.com/37400-2/" />
<meta property="og:site_name" content="الوسط الجزائرية" />
<meta property="article:tag" content="حداد" />
<meta property="article:tag" content="دزاير نيوز" />
<meta property="article:tag" content="رجل الاعمال" />
<meta property="article:tag" content="صحافيون" />
<meta property="article:tag" content="عمال" />
<meta property="article:tag" content="غضب وانتفاض" />
<meta property="article:tag" content="مجمع وقت الجزاءر" />
<meta property="article:tag" content="وقت الجزائر" />
<meta property="article:section" content="أقلام الوسط" />
<meta property="article:published_time" content="2020-03-15T19:17:07+00:00" />
<meta property="og:image" content="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui-576x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui-576x1024.jpg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ضحايا حداد من ينصفهم؟ عمال بلا أجور طيلة ثماني اشهر" />
<meta name="twitter:title" content="- الوسط الجزائرية" />
<meta name="twitter:image" content="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elwassat.com/#website","url":"https://www.elwassat.com/","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"https://www.elwassat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elwassat.com/37400-2/#primaryimage","url":"https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui.jpg","width":1592,"height":2832},{"@type":"WebPage","@id":"https://www.elwassat.com/37400-2/#webpage","url":"https://www.elwassat.com/37400-2/","inLanguage":"ar","name":"- \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","isPartOf":{"@id":"https://www.elwassat.com/#website"},"primaryImageOfPage":{"@id":"https://www.elwassat.com/37400-2/#primaryimage"},"datePublished":"2020-03-15T19:17:07+00:00","dateModified":"2020-03-15T19:17:07+00:00","author":{"@id":"https://www.elwassat.com/#/schema/person/391c8ce600d683aa262675a8920791d5"}},{"@type":["Person"],"@id":"https://www.elwassat.com/#/schema/person/391c8ce600d683aa262675a8920791d5","name":"\u0642\u0633\u0645 \u0627\u0644\u062a\u062d\u0631\u064a\u0631","image":{"@type":"ImageObject","@id":"https://www.elwassat.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e93b3d4d3755a041533c28f5f0eb738f?s=96&d=mm&r=g","caption":"\u0642\u0633\u0645 \u0627\u0644\u062a\u062d\u0631\u064a\u0631"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; الخلاصة" href="https://www.elwassat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; خلاصة التعليقات" href="https://www.elwassat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo;  خلاصة التعليقات" href="https://www.elwassat.com/37400-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elwassat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.elwassat.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-file-download-css'  href='https://www.elwassat.com/wp-content/plugins/better-file-download/public/css/better-file-download-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://www.elwassat.com/wp-content/plugins/relevant/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-sans,' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bfd_js = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-file-download/public/js/better-file-download-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elwassat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"37400","token":"d0a9245bf6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.elwassat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elwassat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elwassat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.elwassat.com/?p=37400' />
<link rel="alternate" type="application/json+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-sans' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-sans' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elwassat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/52679055_398232907412632_6388280900907433984_n.png"
    },
    "url": "https:\/\/www.elwassat.com\/",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "alternateName": "",
    "url": "https:\/\/www.elwassat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "description": "  \u0636\u062d\u0627\u064a\u0627 \u062d\u062f\u0627\u062f \u0645\u0646 \u064a\u0646\u0635\u0641\u0647\u0645\u061f\r\n\u0639\u0645\u0627\u0644 \u0628\u0644\u0627 \u0623\u062c\u0648\u0631  \u0637\u064a\u0644\u0629 \u062b\u0645\u0627\u0646\u064a \u0627\u0634\u0647\u0631",
    "datePublished": "2020-03-15",
    "dateModified": "2020-03-15",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0642\u0633\u0645 \u0627\u0644\u062a\u062d\u0631\u064a\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/chafika-larbaoui.jpg",
        "width": 1592,
        "height": 2832
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.elwassat.com\/37400-2\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.elwassat.com/wp-content/bs-booster-cache/ee90ddea1db4fac590fa8cc5c65d7a08.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1584299832' href='https://www.elwassat.com/wp-content/bs-booster-cache/42937323fa29928d5cc121cc53250d1c.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			h3.section-heading.sh-t6.sh-s5.main-term-17 {
    background: #35a8e0;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}
.section-heading.sh-t6.sh-s10, .section-heading.sh-t6.sh-s12, .section-heading.sh-t6.sh-s9 {
    padding: 0 0 7px 15px;
    background: #35a8e0;
}

a.comments {
    display: none !important;
}


.bfd-download-block, .bfd-single-download {
    background: #0b1949 !important;
    width: 100%;
    min-width: 10rem;
    padding: 7px;
    margin: 5px 0;
    font-family: inherit;
}

.better-newsticker ul.news-list li a {
    color: #0b1949 !important;
    font-weight: 800 !important;
}

.entry-content {
    font-family: 'Droid Arabic Naskh';
    font-weight: 400;
    line-height: 28px !important;
    font-size: 18px !important;
    text-align: inherit;
    text-transform: initial;
    color: #222222;
}

.footer-widgets.light-text .widget.widget_nav_menu ul.menu li a {
    background-color: rgb(59, 80, 128) !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.bs-listing.bs-listing-listing-tall-2.bs-listing-single-tab.pagination-animate {
    margin-bottom: 26px !important;
}
.site-footer, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #ffffff !important;
    border-top: solid 10px #0b1949 !important;
}

.site-footer .footer-widgets .section-heading.sh-t1 .h-text, .footer-widgets .section-heading.sh-t4.sh-s3 .h-text:after, .footer-widgets .section-heading.sh-t4.sh-s1 .h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:before, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8 >.main-link>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8.bs-pretty-tabs .bs-pretty-tabs-container .bs-pretty-tabs-more.other-link .h-text, .footer-widgets .section-heading.sh-t3.sh-s8>a>.h-text, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text, .footer-widgets .section-heading.sh-t6.sh-s7>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t6.sh-s6>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t7.sh-s1>.main-link>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1>a:last-child:first-child>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1 .h-text {
    background-color: #0b1949;
    padding: 5px !important;
    border-radius: 10px;
}
.rh-header .menu-container {
    float: left;
    background: #0b1949 !important;
}

.rh-header .rh-container {
    background-color: #fff !important;
    user-select: none;
    padding-bottom: 5px !important;
    border-bottom: solid 10px #3b5080 !important;
}

span.h-text {
    font-family: 'droid-sans' !important;
    font-weight: 700 !important;
}

.listing-mg-4-item .term-badges.floated .term-badge a {
    display: none !important;
}

h1, .h1, .heading-1 {
    font-size: 15px;
}

article.listing-mg-3-item .item-content .img-cont {
background-position: right center!important;
}

.wpb_wrapper .better-newsticker {
    margin-right: 0px !important;
    margin-left: 0px !important;
	
}
span.h-text.main-term-37 {
    font-size: 18px !important;
}

.listing-item-tall-2 .title, .listing-item-tall-2 .title a {
    font-family: 'droid-sans' !important;
    font-weight: 800 !important;
    line-height: 25px !important;
    font-size: 17px !important;
    text-align: center;
    text-transform: capitalize;
    color: #ffffff;
    background: #3b5080;
}

p.heading {
    font-size: 15px !important;
    font-weight: 800 !important;
	    padding: 1px !important;
}
.better-newsticker ul.news-list li {
    padding: 0 0 0 15px;
    right: 140px;
    left: auto;
    font-size: 16px !important;
    font-weight: 700 !important;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}



.site-header .site-branding .logo img {
    max-width: 50% !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-37400 single-format-standard rltdpstsplgn_betterstudio.com active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-37 single-cat-37 single-cat-23  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">  الأحد 15 مارس  2020 </span>
					</li>
					<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.elwassat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-29713-2040849759" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29713" data-type="code"><span id="bsac-29713-2040849759-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29713-2040849759');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29713-2040849759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29713-2040849759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29713-2040849759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29713-2040849759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-26148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-26148"><a href="https://www.elwassat.com">الرئيسية</a></li>
<li id="menu-item-25679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25679"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-25 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37398 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="مطالب بتأجيل القضايا غير الاستثنائية وقاية من الكورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/محامو-معسكر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062d\u0627\u0645\u0648-\u0645\u0639\u0633\u0643\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0627\u0645\u0648-\u0645\u0639\u0633\u0643\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0627\u0645\u0648-\u0645\u0639\u0633\u0643\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0627\u0645\u0648-\u0645\u0639\u0633\u0643\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u062d\u0627\u0645\u0648-\u0645\u0639\u0633\u0643\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9/" class="post-title post-url">
			مطالب بتأجيل القضايا غير الاستثنائية وقاية من الكورونا		</a>
		</p>	</div>
	</div >
	<div class="post-37316 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="الجزائر ستواجه وضعا متأزما بعد شهرين" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/580-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;580-2-210x136.jpg&quot;,&quot;279&quot;:&quot;580-2-279x220.jpg&quot;,&quot;357&quot;:&quot;580-2-357x210.jpg&quot;,&quot;750&quot;:&quot;580-2-750x430.jpg&quot;,&quot;1026&quot;:&quot;580-2.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%88%d8%b6%d8%b9%d8%a7-%d9%85%d8%aa%d8%a3%d8%b2%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%b4%d9%87%d8%b1%d9%8a%d9%86/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%88%d8%b6%d8%b9%d8%a7-%d9%85%d8%aa%d8%a3%d8%b2%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%b4%d9%87%d8%b1%d9%8a%d9%86/" class="post-title post-url">
			الجزائر ستواجه وضعا متأزما بعد شهرين		</a>
		</p>	</div>
	</div >
	<div class="post-37311 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="جراد يدعو المواطنين الالتزام بيوتهم" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/djera-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;djera-210x136.jpg&quot;,&quot;279&quot;:&quot;djera-279x220.jpg&quot;,&quot;357&quot;:&quot;djera-357x210.jpg&quot;,&quot;750&quot;:&quot;djera-750x430.jpg&quot;,&quot;838&quot;:&quot;djera.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d8%b1%d8%a7%d8%af-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d9%8a%d9%88%d8%aa%d9%87%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d8%b1%d8%a7%d8%af-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d9%8a%d9%88%d8%aa%d9%87%d9%85/" class="post-title post-url">
			جراد يدعو المواطنين الالتزام بيوتهم		</a>
		</p>	</div>
	</div >
	<div class="post-37308 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="بن قرينة يدعو السلطة والمعارضة لتأجيل الخلافات" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/صور-الموقع-43-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631-\u0627\u0644\u0645\u0648\u0642\u0639-43-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631-\u0627\u0644\u0645\u0648\u0642\u0639-43-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631-\u0627\u0644\u0645\u0648\u0642\u0639-43-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631-\u0627\u0644\u0645\u0648\u0642\u0639-43-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631-\u0627\u0644\u0645\u0648\u0642\u0639-43.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%86-%d9%82%d8%b1%d9%8a%d9%86%d8%a9-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%86-%d9%82%d8%b1%d9%8a%d9%86%d8%a9-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d9%84/" class="post-title post-url">
			بن قرينة يدعو السلطة والمعارضة لتأجيل الخلافات		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_1732849979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b1cf92"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1732849979"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1732849979" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25681"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-31 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37369 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="بنك الجزائر يخفض معدل الإحتياطات الإجبارية إلى 8 بالمائة" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/41-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;41-210x136.jpg&quot;,&quot;279&quot;:&quot;41-279x220.jpg&quot;,&quot;357&quot;:&quot;41-357x210.jpg&quot;,&quot;600&quot;:&quot;41.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d8%ae%d9%81%d8%b6-%d9%85%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d8%ae%d9%81%d8%b6-%d9%85%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac/" class="post-title post-url">
			بنك الجزائر يخفض معدل الإحتياطات الإجبارية إلى 8 بالمائة		</a>
		</p>	</div>
	</div >
	<div class="post-37254 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="&#8220;اقتصادنا سيتدهور خلال الـ 15 يوما المقبلة&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/102-101622-algeria-european-commission-economic-growth_700x400-1-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;102-101622-algeria-european-commission-economic-growth_700x400-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;102-101622-algeria-european-commission-economic-growth_700x400-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;102-101622-algeria-european-commission-economic-growth_700x400-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;102-101622-algeria-european-commission-economic-growth_700x400-1-750x430.jpeg&quot;,&quot;800&quot;:&quot;102-101622-algeria-european-commission-economic-growth_700x400-1.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%86%d8%a7-%d8%b3%d9%8a%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-15-%d9%8a%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d9%82%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%86%d8%a7-%d8%b3%d9%8a%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-15-%d9%8a%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d9%82%d8%a8/" class="post-title post-url">
			&#8220;اقتصادنا سيتدهور خلال الـ 15 يوما المقبلة&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-37199 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="رزيق يدعو رجال الأعمال السعوديين للاستثمار بالجزائر واستكشاف امكانيات السوق الوطنية" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/raz-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;raz-210x136.jpg&quot;,&quot;279&quot;:&quot;raz-279x220.jpg&quot;,&quot;357&quot;:&quot;raz-357x210.jpg&quot;,&quot;720&quot;:&quot;raz.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%b2%d9%8a%d9%82-%d9%8a%d8%af%d8%b9%d9%88-%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d8%b3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%b2%d9%8a%d9%82-%d9%8a%d8%af%d8%b9%d9%88-%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d8%b3/" class="post-title post-url">
			رزيق يدعو رجال الأعمال السعوديين للاستثمار بالجزائر واستكشاف امكانيات السوق الوطنية		</a>
		</p>	</div>
	</div >
	<div class="post-37158 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="سفيرة ألمانيا تؤكد رغبة بلادها في تطوير الطاقات المتجددة بالجزائر" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/sol-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sol-210x136.jpg&quot;,&quot;279&quot;:&quot;sol-279x220.jpg&quot;,&quot;357&quot;:&quot;sol-357x210.jpg&quot;,&quot;750&quot;:&quot;sol-750x430.jpg&quot;,&quot;1280&quot;:&quot;sol.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b1%d8%ba%d8%a8%d8%a9-%d8%a8%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%b7%d9%88%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%a4%d9%83%d8%af-%d8%b1%d8%ba%d8%a8%d8%a9-%d8%a8%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%b7%d9%88%d9%8a/" class="post-title post-url">
			سفيرة ألمانيا تؤكد رغبة بلادها في تطوير الطاقات المتجددة بالجزائر		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-31 clearfix">
			<script>var bs_ajax_paginate_1425303776 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"31","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d594d06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1425303776"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1425303776" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25680"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37395 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="غلق عيادتين طبيتين بولاية وهران" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/501-24-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;501-24-210x136.jpg&quot;,&quot;279&quot;:&quot;501-24-279x220.jpg&quot;,&quot;357&quot;:&quot;501-24-357x210.jpg&quot;,&quot;750&quot;:&quot;501-24-750x430.jpg&quot;,&quot;891&quot;:&quot;501-24.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ba%d9%84%d9%82-%d8%b9%d9%8a%d8%a7%d8%af%d8%aa%d9%8a%d9%86-%d8%b7%d8%a8%d9%8a%d8%aa%d9%8a%d9%86-%d8%a8%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%88%d9%87%d8%b1%d8%a7%d9%86/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ba%d9%84%d9%82-%d8%b9%d9%8a%d8%a7%d8%af%d8%aa%d9%8a%d9%86-%d8%b7%d8%a8%d9%8a%d8%aa%d9%8a%d9%86-%d8%a8%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%88%d9%87%d8%b1%d8%a7%d9%86/" class="post-title post-url">
			غلق عيادتين طبيتين بولاية وهران		</a>
		</p>	</div>
	</div >
	<div class="post-37304 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="تدخلات فرق الوقاية من الأخطار البيولوجية" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/الحماية-المدنية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062d\u0645\u0627\u064a\u0629-\u0627\u0644\u0645\u062f\u0646\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062d\u0645\u0627\u064a\u0629-\u0627\u0644\u0645\u062f\u0646\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062d\u0645\u0627\u064a\u0629-\u0627\u0644\u0645\u062f\u0646\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062d\u0645\u0627\u064a\u0629-\u0627\u0644\u0645\u062f\u0646\u064a\u0629-750x420.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062d\u0645\u0627\u064a\u0629-\u0627\u0644\u0645\u062f\u0646\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/37304-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/37304-2/" class="post-title post-url">
			تدخلات فرق الوقاية من الأخطار البيولوجية		</a>
		</p>	</div>
	</div >
	<div class="post-37293 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  data-src="https://www.elwassat.com/wp-content/uploads/2020/03/9999x9999-c-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9999x9999-c-4-210x136.jpg&quot;,&quot;279&quot;:&quot;9999x9999-c-4-279x220.jpg&quot;,&quot;357&quot;:&quot;9999x9999-c-4-357x210.jpg&quot;,&quot;750&quot;:&quot;9999x9999-c-4-750x430.jpg&quot;,&quot;800&quot;:&quot;9999x9999-c-4.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/37293-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/37293-2/" class="post-title post-url">
					</a>
		</p>	</div>
	</div >
	<div class="post-37239 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="الإطاحة بشخص ينصب على الوكالات السياحية" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/عين-تموشنت-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u064a\u0646-\u062a\u0645\u0648\u0634\u0646\u062a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u064a\u0646-\u062a\u0645\u0648\u0634\u0646\u062a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u064a\u0646-\u062a\u0645\u0648\u0634\u0646\u062a-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u064a\u0646-\u062a\u0645\u0648\u0634\u0646\u062a-1-750x399.jpg&quot;,&quot;769&quot;:&quot;\u0639\u064a\u0646-\u062a\u0645\u0648\u0634\u0646\u062a-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%b4%d8%ae%d8%b5-%d9%8a%d9%86%d8%b5%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%b4%d8%ae%d8%b5-%d9%8a%d9%86%d8%b5%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad/" class="post-title post-url">
			الإطاحة بشخص ينصب على الوكالات السياحية		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_1209068132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9cd47f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1209068132"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1209068132" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25682"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-26 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37205 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="&#8220;اليويفا&#8221; يصدر بيانا بشأن مصير البطولات في أوروبا" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/5e6a41a84c59b7703c2accb8-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5e6a41a84c59b7703c2accb8-210x136.jpg&quot;,&quot;279&quot;:&quot;5e6a41a84c59b7703c2accb8-279x220.jpg&quot;,&quot;357&quot;:&quot;5e6a41a84c59b7703c2accb8-357x210.jpg&quot;,&quot;750&quot;:&quot;5e6a41a84c59b7703c2accb8-750x430.jpg&quot;,&quot;768&quot;:&quot;5e6a41a84c59b7703c2accb8.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%8a%d9%88%d9%8a%d9%81%d8%a7-%d9%8a%d8%b5%d8%af%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%8a%d9%88%d9%8a%d9%81%d8%a7-%d9%8a%d8%b5%d8%af%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a7/" class="post-title post-url">
			&#8220;اليويفا&#8221; يصدر بيانا بشأن مصير البطولات في أوروبا		</a>
		</p>	</div>
	</div >
	<div class="post-36988 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزير التربية يرد على إشاعة تقديم العطلة الربيعية" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/ليبليبليبب-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u064a\u0628\u0644\u064a\u0628\u0644\u064a\u0628\u0628-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u064a\u0628\u0644\u064a\u0628\u0644\u064a\u0628\u0628-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u064a\u0628\u0644\u064a\u0628\u0644\u064a\u0628\u0628-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u064a\u0628\u0644\u064a\u0628\u0644\u064a\u0628\u0628-750x430.jpg&quot;,&quot;2286&quot;:&quot;\u0644\u064a\u0628\u0644\u064a\u0628\u0644\u064a\u0628\u0628.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d8%b4%d8%a7%d8%b9%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%b7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d8%b4%d8%a7%d8%b9%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%b7%d9%84/" class="post-title post-url">
			وزير التربية يرد على إشاعة تقديم العطلة الربيعية		</a>
		</p>	</div>
	</div >
	<div class="post-36928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="رسميا.. مُباريات البطولة الوطنية ستلعب دون جمهور بسبب كورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/n1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n1-210x136.jpg&quot;,&quot;279&quot;:&quot;n1-279x220.jpg&quot;,&quot;357&quot;:&quot;n1-357x210.jpg&quot;,&quot;500&quot;:&quot;n1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%8f%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%b3%d8%aa%d9%84%d8%b9%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%8f%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%b3%d8%aa%d9%84%d8%b9%d8%a8/" class="post-title post-url">
			رسميا.. مُباريات البطولة الوطنية ستلعب دون جمهور بسبب كورونا		</a>
		</p>	</div>
	</div >
	<div class="post-36807 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الابتسامة لا تفارقه.. أول صورة لرونالدينيو من داخل السجن في باراغواي" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/5e66161d423604597b1d104b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5e66161d423604597b1d104b-210x136.jpg&quot;,&quot;279&quot;:&quot;5e66161d423604597b1d104b-279x220.jpg&quot;,&quot;357&quot;:&quot;5e66161d423604597b1d104b-357x210.jpg&quot;,&quot;750&quot;:&quot;5e66161d423604597b1d104b-750x430.jpg&quot;,&quot;768&quot;:&quot;5e66161d423604597b1d104b.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85%d8%a9-%d9%84%d8%a7-%d8%aa%d9%81%d8%a7%d8%b1%d9%82%d9%87-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85%d8%a9-%d9%84%d8%a7-%d8%aa%d9%81%d8%a7%d8%b1%d9%82%d9%87-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%8a/" class="post-title post-url">
			الابتسامة لا تفارقه.. أول صورة لرونالدينيو من داخل السجن في باراغواي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_1814801337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1dc34ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1814801337"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1814801337" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25683"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37340 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="جامعة هولندية تعلن التوصل لعلاج يقضي على &#8220;كورونا&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/تابلتاباال-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0627\u0628\u0644\u062a\u0627\u0628\u0627\u0627\u0644-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0627\u0628\u0644\u062a\u0627\u0628\u0627\u0627\u0644-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0627\u0628\u0644\u062a\u0627\u0628\u0627\u0627\u0644-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0627\u0628\u0644\u062a\u0627\u0628\u0627\u0627\u0644-750x430.jpg&quot;,&quot;2286&quot;:&quot;\u062a\u0627\u0628\u0644\u062a\u0627\u0628\u0627\u0627\u0644.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%b5%d9%84-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%b5%d9%84-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9/" class="post-title post-url">
			جامعة هولندية تعلن التوصل لعلاج يقضي على &#8220;كورونا&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-37246 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div>				<a  title="لجنة وزارية مشتركة شهر جويلية المقبل" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/7066756-10816910-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;7066756-10816910-210x136.jpg&quot;,&quot;279&quot;:&quot;7066756-10816910-279x220.jpg&quot;,&quot;357&quot;:&quot;7066756-10816910-357x210.jpg&quot;,&quot;750&quot;:&quot;7066756-10816910-750x430.jpg&quot;,&quot;825&quot;:&quot;7066756-10816910.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d8%ac%d9%86%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%87%d8%b1-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d8%ac%d9%86%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%87%d8%b1-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84/" class="post-title post-url">
			لجنة وزارية مشتركة شهر جويلية المقبل		</a>
		</p>	</div>
	</div >
	<div class="post-37242 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div>				<a  title="الجزائر تقترح احتضان ندوة المصالحة الليبية" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/حكومة-الوفاق-تعلن-أسماء-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0643\u0648\u0645\u0629-\u0627\u0644\u0648\u0641\u0627\u0642-\u062a\u0639\u0644\u0646-\u0623\u0633\u0645\u0627\u0621-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0643\u0648\u0645\u0629-\u0627\u0644\u0648\u0641\u0627\u0642-\u062a\u0639\u0644\u0646-\u0623\u0633\u0645\u0627\u0621-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0643\u0648\u0645\u0629-\u0627\u0644\u0648\u0641\u0627\u0642-\u062a\u0639\u0644\u0646-\u0623\u0633\u0645\u0627\u0621-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062d\u0643\u0648\u0645\u0629-\u0627\u0644\u0648\u0641\u0627\u0642-\u062a\u0639\u0644\u0646-\u0623\u0633\u0645\u0627\u0621-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062d\u0643\u0648\u0645\u0629-\u0627\u0644\u0648\u0641\u0627\u0642-\u062a\u0639\u0644\u0646-\u0623\u0633\u0645\u0627\u0621.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/37242-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/37242-2/" class="post-title post-url">
			الجزائر تقترح احتضان ندوة المصالحة الليبية		</a>
		</p>	</div>
	</div >
	<div class="post-37202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="هيئة كبار العلماء السعودية تُحرم على المصاب بـ”كورونا” صلاة الجمعة والجماعة" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/5e6a4a964c59b772b75d3fa0-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5e6a4a964c59b772b75d3fa0-210x136.jpg&quot;,&quot;279&quot;:&quot;5e6a4a964c59b772b75d3fa0-279x220.jpg&quot;,&quot;357&quot;:&quot;5e6a4a964c59b772b75d3fa0-357x210.jpg&quot;,&quot;750&quot;:&quot;5e6a4a964c59b772b75d3fa0-750x430.jpg&quot;,&quot;768&quot;:&quot;5e6a4a964c59b772b75d3fa0.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%8f%d8%ad%d8%b1%d9%85-%d8%b9%d9%84%d9%89-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%8f%d8%ad%d8%b1%d9%85-%d8%b9%d9%84%d9%89-%d8%a7/" class="post-title post-url">
			هيئة كبار العلماء السعودية تُحرم على المصاب بـ”كورونا” صلاة الجمعة والجماعة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_942116621 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a1f732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="942116621"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="942116621" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-33527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-33527"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-37 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-37400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  data-src="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;chafika-larbaoui-210x136.jpg&quot;,&quot;279&quot;:&quot;chafika-larbaoui-279x220.jpg&quot;,&quot;357&quot;:&quot;chafika-larbaoui-357x210.jpg&quot;,&quot;750&quot;:&quot;chafika-larbaoui-750x430.jpg&quot;,&quot;1592&quot;:&quot;chafika-larbaoui.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/37400-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/37400-2/" class="post-title post-url">
					</a>
		</p>	</div>
	</div >
	<div class="post-37389 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  alt="سعيد سعدي" title="سعدي يعود في زمن الكورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/said-sadi-2019-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;said-sadi-2019-210x136.png&quot;,&quot;279&quot;:&quot;said-sadi-2019-279x220.png&quot;,&quot;357&quot;:&quot;said-sadi-2019-357x210.png&quot;,&quot;750&quot;:&quot;said-sadi-2019-750x430.png&quot;,&quot;800&quot;:&quot;said-sadi-2019.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b3%d8%b9%d8%af%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b3%d8%b9%d8%af%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
			سعدي يعود في زمن الكورونا		</a>
		</p>	</div>
	</div >
	<div class="post-37296 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="التحول الديمقراطي بين حرية التعبير و مثالب خطاب الكراهية." data-src="https://www.elwassat.com/wp-content/uploads/2020/03/87087395_622577765192634_8762690924108054528_n-1-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;87087395_622577765192634_8762690924108054528_n-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;87087395_622577765192634_8762690924108054528_n-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;87087395_622577765192634_8762690924108054528_n-1-1-357x210.jpg&quot;,&quot;474&quot;:&quot;87087395_622577765192634_8762690924108054528_n-1-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a-%d8%a8%d9%8a%d9%86-%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a8%d9%8a%d8%b1-%d9%88-%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a-%d8%a8%d9%8a%d9%86-%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a8%d9%8a%d8%b1-%d9%88-%d9%85/" class="post-title post-url">
			التحول الديمقراطي بين حرية التعبير و مثالب خطاب الكراهية.		</a>
		</p>	</div>
	</div >
	<div class="post-37290 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="كورونا ونفاق العالم !" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/636529005444698630-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;636529005444698630-210x136.jpg&quot;,&quot;279&quot;:&quot;636529005444698630-279x220.jpg&quot;,&quot;357&quot;:&quot;636529005444698630-357x210.jpg&quot;,&quot;750&quot;:&quot;636529005444698630-750x430.jpg&quot;,&quot;800&quot;:&quot;636529005444698630.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d9%86%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d9%86%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="post-title post-url">
			كورونا ونفاق العالم !		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix">
			<script>var bs_ajax_paginate_2124788372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c14e16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2124788372"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2124788372" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25686"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-35 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-36094 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="إلغاء معرض باريس الدولي للكتاب بسبب فيروس كورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;c-210x136.jpg&quot;,&quot;279&quot;:&quot;c-279x220.jpg&quot;,&quot;357&quot;:&quot;c-357x210.jpg&quot;,&quot;750&quot;:&quot;c-750x405.jpg&quot;,&quot;780&quot;:&quot;c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d8%b9%d8%b1%d8%b6-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d8%b9%d8%b1%d8%b6-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a/" class="post-title post-url">
			إلغاء معرض باريس الدولي للكتاب بسبب فيروس كورونا		</a>
		</p>	</div>
	</div >
	<div class="post-35151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="إتفاقية بين الحكومة الجزائرية ونظيرتها الروسية لإفتتاح مركزين ثقافيين لكلا البلدين" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/91b0c6ce-bea0-4342-8b5f-a3ba3a057272-1500x9999-c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;91b0c6ce-bea0-4342-8b5f-a3ba3a057272-1500x9999-c-210x136.jpg&quot;,&quot;279&quot;:&quot;91b0c6ce-bea0-4342-8b5f-a3ba3a057272-1500x9999-c-279x220.jpg&quot;,&quot;357&quot;:&quot;91b0c6ce-bea0-4342-8b5f-a3ba3a057272-1500x9999-c-357x210.jpg&quot;,&quot;720&quot;:&quot;91b0c6ce-bea0-4342-8b5f-a3ba3a057272-1500x9999-c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a5%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d9%88%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a5%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d9%88%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/" class="post-title post-url">
			إتفاقية بين الحكومة الجزائرية ونظيرتها الروسية لإفتتاح مركزين ثقافيين لكلا البلدين		</a>
		</p>	</div>
	</div >
	<div class="post-34412 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="مهرجان البحر الاحمر السنيمائي الدولي يكشف عن بوستر دورته الافتتاحية" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/received_612207362686957-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_612207362686957-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_612207362686957-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_612207362686957-357x210.jpeg&quot;,&quot;602&quot;:&quot;received_612207362686957.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%85%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%85%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/" class="post-title post-url">
			مهرجان البحر الاحمر السنيمائي الدولي يكشف عن بوستر دورته الافتتاحية		</a>
		</p>	</div>
	</div >
	<div class="post-33643 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ريم غزالي تنفي خبر وفاتها" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/rym-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rym-210x136.jpg&quot;,&quot;279&quot;:&quot;rym-279x220.jpg&quot;,&quot;357&quot;:&quot;rym-357x210.jpg&quot;,&quot;691&quot;:&quot;rym.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d9%8a%d9%85-%d8%ba%d8%b2%d8%a7%d9%84%d9%8a-%d8%aa%d9%86%d9%81%d9%8a-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%aa%d9%87%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d9%8a%d9%85-%d8%ba%d8%b2%d8%a7%d9%84%d9%8a-%d8%aa%d9%86%d9%81%d9%8a-%d8%ae%d8%a8%d8%b1-%d9%88%d9%81%d8%a7%d8%aa%d9%87%d8%a7/" class="post-title post-url">
			ريم غزالي تنفي خبر وفاتها		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
			<script>var bs_ajax_paginate_128892142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d608323"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="128892142"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="128892142" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25688"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-35421 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="التشريعيات المسبقة تخدم التهدئة وتمتحن السلطة" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/لخضر-بن-خلاف-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-750x405.jpg&quot;,&quot;780&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%a8%d9%82%d8%a9-%d8%aa%d8%ae%d8%af%d9%85-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d8%a6%d8%a9-%d9%88%d8%aa%d9%85%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%a8%d9%82%d8%a9-%d8%aa%d8%ae%d8%af%d9%85-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d8%a6%d8%a9-%d9%88%d8%aa%d9%85%d8%aa/" class="post-title post-url">
			التشريعيات المسبقة تخدم التهدئة وتمتحن السلطة		</a>
		</p>	</div>
	</div >
	<div class="post-35210 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="دسترة الحراك كضامن للتحول الديمقراطي" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/2020-02-21_200056-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-02-21_200056-210x136.png&quot;,&quot;279&quot;:&quot;2020-02-21_200056-279x220.png&quot;,&quot;357&quot;:&quot;2020-02-21_200056-357x210.png&quot;,&quot;750&quot;:&quot;2020-02-21_200056-750x430.png&quot;,&quot;810&quot;:&quot;2020-02-21_200056.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d9%83%d8%b6%d8%a7%d9%85%d9%86-%d9%84%d9%84%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d9%83%d8%b6%d8%a7%d9%85%d9%86-%d9%84%d9%84%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a/" class="post-title post-url">
			دسترة الحراك كضامن للتحول الديمقراطي		</a>
		</p>	</div>
	</div >
	<div class="post-32936 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="ستظل كاميرتي حرة مناصرة للقضايا العربية" data-src="https://www.elwassat.com/wp-content/uploads/2020/01/84191205_2890005457730454_2224768595194281984_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;84191205_2890005457730454_2224768595194281984_n-210x136.jpg&quot;,&quot;279&quot;:&quot;84191205_2890005457730454_2224768595194281984_n-279x220.jpg&quot;,&quot;357&quot;:&quot;84191205_2890005457730454_2224768595194281984_n-357x210.jpg&quot;,&quot;750&quot;:&quot;84191205_2890005457730454_2224768595194281984_n-750x430.jpg&quot;,&quot;828&quot;:&quot;84191205_2890005457730454_2224768595194281984_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b3%d8%aa%d8%b8%d9%84-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%aa%d9%8a-%d8%ad%d8%b1%d8%a9-%d9%85%d9%86%d8%a7%d8%b5%d8%b1%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b3%d8%aa%d8%b8%d9%84-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%aa%d9%8a-%d8%ad%d8%b1%d8%a9-%d9%85%d9%86%d8%a7%d8%b5%d8%b1%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" class="post-title post-url">
			ستظل كاميرتي حرة مناصرة للقضايا العربية		</a>
		</p>	</div>
	</div >
	<div class="post-32796 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="مستعدون للقاء تبون ونؤيد انتخابات مبكرة" data-src="https://www.elwassat.com/wp-content/uploads/2020/01/ناصر-حمدادوش-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0627\u0635\u0631-\u062d\u0645\u062f\u0627\u062f\u0648\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0627\u0635\u0631-\u062d\u0645\u062f\u0627\u062f\u0648\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0627\u0635\u0631-\u062d\u0645\u062f\u0627\u062f\u0648\u0634-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0627\u0635\u0631-\u062d\u0645\u062f\u0627\u062f\u0648\u0634-750x399.jpg&quot;,&quot;769&quot;:&quot;\u0646\u0627\u0635\u0631-\u062d\u0645\u062f\u0627\u062f\u0648\u0634.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d9%84%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d8%a8%d9%88%d9%86-%d9%88%d9%86%d8%a4%d9%8a%d8%af-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a8%d9%83/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d9%84%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d8%a8%d9%88%d9%86-%d9%88%d9%86%d8%a4%d9%8a%d8%af-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a8%d9%83/" class="post-title post-url">
			مستعدون للقاء تبون ونؤيد انتخابات مبكرة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1981414107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8274d7d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1981414107"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1981414107" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25690"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-33543 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="قايد صالح في جولة ثانية مع الحراك" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/2850-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2850-1-210x136.png&quot;,&quot;279&quot;:&quot;2850-1-279x220.png&quot;,&quot;357&quot;:&quot;2850-1-357x210.png&quot;,&quot;750&quot;:&quot;2850-1-750x430.png&quot;,&quot;800&quot;:&quot;2850-1.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%a7%d9%8a%d8%af-%d8%b5%d8%a7%d9%84%d8%ad-%d9%81%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%a7%d9%8a%d8%af-%d8%b5%d8%a7%d9%84%d8%ad-%d9%81%d9%8a-%d8%ac%d9%88%d9%84%d8%a9-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83/" class="post-title post-url">
			قايد صالح في جولة ثانية مع الحراك		</a>
		</p>	</div>
	</div >
	<div class="post-29865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="كيف يمكنك تحفيز طفلك دون تقديم &#8220;مكافآت&#8221;؟" data-src="https://www.elwassat.com/wp-content/uploads/2019/12/نتاغتنتال-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u062a\u0627\u063a\u062a\u0646\u062a\u0627\u0644-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u062a\u0627\u063a\u062a\u0646\u062a\u0627\u0644-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u062a\u0627\u063a\u062a\u0646\u062a\u0627\u0644-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u062a\u0627\u063a\u062a\u0646\u062a\u0627\u0644-750x430.jpg&quot;,&quot;2286&quot;:&quot;\u0646\u062a\u0627\u063a\u062a\u0646\u062a\u0627\u0644.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%83%d9%8a%d9%81-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d8%aa%d8%ad%d9%81%d9%8a%d8%b2-%d8%b7%d9%81%d9%84%d9%83-%d8%af%d9%88%d9%86-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%a2%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%83%d9%8a%d9%81-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d8%aa%d8%ad%d9%81%d9%8a%d8%b2-%d8%b7%d9%81%d9%84%d9%83-%d8%af%d9%88%d9%86-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%a2%d8%aa/" class="post-title post-url">
			كيف يمكنك تحفيز طفلك دون تقديم &#8220;مكافآت&#8221;؟		</a>
		</p>	</div>
	</div >
	<div class="post-386 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></span></div>				<a  title="التدخين يغزو المدارس الإبتدائية في الجزائر" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/7a6d3afcc16488682d782b5f565dd2b8_XL-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;7a6d3afcc16488682d782b5f565dd2b8_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;7a6d3afcc16488682d782b5f565dd2b8_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;7a6d3afcc16488682d782b5f565dd2b8_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;7a6d3afcc16488682d782b5f565dd2b8_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;7a6d3afcc16488682d782b5f565dd2b8_XL.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%8a%d9%86-%d9%8a%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%8a%d9%86-%d9%8a%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-title post-url">
			التدخين يغزو المدارس الإبتدائية في الجزائر		</a>
		</p>	</div>
	</div >
	<div class="post-579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></span></div>				<a  title="التقاعد النسبي حلم ملاين  العمال" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/06d95d8267b712b3fb6d3f7cbfe26d4e_XL-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;06d95d8267b712b3fb6d3f7cbfe26d4e_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;06d95d8267b712b3fb6d3f7cbfe26d4e_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;06d95d8267b712b3fb6d3f7cbfe26d4e_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;06d95d8267b712b3fb6d3f7cbfe26d4e_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;06d95d8267b712b3fb6d3f7cbfe26d4e_XL.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b3%d8%a8%d9%8a-%d8%ad%d9%84%d9%85-%d9%85%d9%84%d8%a7%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b3%d8%a8%d9%8a-%d8%ad%d9%84%d9%85-%d9%85%d9%84%d8%a7%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84/" class="post-title post-url">
			التقاعد النسبي حلم ملاين  العمال		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1537672120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"838ce40"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1537672120"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1537672120" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25692"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-35403 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div>				<a  title="شركة أوريدو الأم تحقق حول طرد مديرها العام بالجزائر" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/1561492470BaBSp-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1561492470BaBSp-210x136.jpg&quot;,&quot;279&quot;:&quot;1561492470BaBSp-279x220.jpg&quot;,&quot;357&quot;:&quot;1561492470BaBSp-357x210.jpg&quot;,&quot;750&quot;:&quot;1561492470BaBSp-750x430.jpg&quot;,&quot;800&quot;:&quot;1561492470BaBSp.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a3%d9%88%d8%b1%d9%8a%d8%af%d9%88-%d8%a7%d9%84%d8%a3%d9%85-%d8%aa%d8%ad%d9%82%d9%82-%d8%ad%d9%88%d9%84-%d8%b7%d8%b1%d8%af-%d9%85%d8%af%d9%8a%d8%b1%d9%87%d8%a7-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a3%d9%88%d8%b1%d9%8a%d8%af%d9%88-%d8%a7%d9%84%d8%a3%d9%85-%d8%aa%d8%ad%d9%82%d9%82-%d8%ad%d9%88%d9%84-%d8%b7%d8%b1%d8%af-%d9%85%d8%af%d9%8a%d8%b1%d9%87%d8%a7-%d8%a7%d9%84/" class="post-title post-url">
			شركة أوريدو الأم تحقق حول طرد مديرها العام بالجزائر		</a>
		</p>	</div>
	</div >
	<div class="post-33056 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="موبيليس.. إنطلاق عملية التسويق التجاري لتقنية 4G اليوم عبر 16 ولاية" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/mobilis-1500x9999-c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mobilis-1500x9999-c-210x136.jpg&quot;,&quot;279&quot;:&quot;mobilis-1500x9999-c-279x220.jpg&quot;,&quot;357&quot;:&quot;mobilis-1500x9999-c-357x210.jpg&quot;,&quot;750&quot;:&quot;mobilis-1500x9999-c-750x430.jpg&quot;,&quot;1000&quot;:&quot;mobilis-1500x9999-c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d9%88%d8%a8%d9%8a%d9%84%d9%8a%d8%b3-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d9%88%d8%a8%d9%8a%d9%84%d9%8a%d8%b3-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a/" class="post-title post-url">
			موبيليس.. إنطلاق عملية التسويق التجاري لتقنية 4G اليوم عبر 16 ولاية		</a>
		</p>	</div>
	</div >
	<div class="post-32741 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="تطبيق بريدي &#8220;موب&#8221;..سحب الأموال من الموزعات بـSMS !" data-src="https://www.elwassat.com/wp-content/uploads/2020/01/bari-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bari-210x136.jpg&quot;,&quot;279&quot;:&quot;bari-279x220.jpg&quot;,&quot;357&quot;:&quot;bari-357x210.jpg&quot;,&quot;618&quot;:&quot;bari.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a8%d8%b1%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%a8-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a8%d8%b1%d9%8a%d8%af%d9%8a-%d9%85%d9%88%d8%a8-%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9/" class="post-title post-url">
			تطبيق بريدي &#8220;موب&#8221;..سحب الأموال من الموزعات بـSMS !		</a>
		</p>	</div>
	</div >
	<div class="post-31973 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div>				<a  title="هذه هي المحامية المصرية التي يحتفي بها غوغل" data-src="https://www.elwassat.com/wp-content/uploads/2020/01/83590560_511866469687662_1336946314776150016_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;83590560_511866469687662_1336946314776150016_n-210x136.jpg&quot;,&quot;279&quot;:&quot;83590560_511866469687662_1336946314776150016_n-279x220.jpg&quot;,&quot;357&quot;:&quot;83590560_511866469687662_1336946314776150016_n-357x210.jpg&quot;,&quot;742&quot;:&quot;83590560_511866469687662_1336946314776150016_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d9%87%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%8a%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d9%87%d8%a7/" class="post-title post-url">
			هذه هي المحامية المصرية التي يحتفي بها غوغل		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_1829969252 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e3cf58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1829969252"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1829969252" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.elwassat.com/" itemprop="url" rel="home">
											<img src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
						     alt="الوسط الجزائرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.elwassat.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><a itemprop="item" href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/" ><span itemprop='name'>أقلام الوسط</span><meta itemprop="position" content="2" /></a></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-37400" class="post-37400 post type-post status-publish format-standard has-post-thumbnail  category-37 category-23 tag-250 tag-11036 tag-11049 tag-16191 tag-598 tag-16192 tag-16193 tag-11609 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline"></span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.elwassat.com/author/chafika/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">عن <b>قسم التحرير</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-15T22:17:07+00:00">في <b>  15 مارس  2020 </b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="37400"><i class="bf-icon  fa fa-eye"></i> 1</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui.jpg"><img  alt="" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p class="p2" dir="rtl">الفقر، المرض، الفساد، التخلف،<span class="s1"><span class="Apple-converted-space">  </span></span>العنف<span class="s1"> …</span>من المسؤول<span class="s1"><span class="Apple-converted-space">  </span></span>عن<span class="s1"><span class="Apple-converted-space">  </span></span>كل هاته المظاهر أو الظواهر الإجتماعية التي يفترض<span class="s1"> <span class="Apple-converted-space">  </span></span>أن نكون قد تجاوزنها بعقود من الزمن أو الأزمنة؟ إستفهامات كثيرة تنتابنا اليوم وكلها تصب في مدخل الحقبة التاريخية التي تكاثر فيها الفساد وأمسكت فيها العصابة بقبضة من حديد على كل القطاعات دون إستثناء لتستنزفها الى آخرها،<span class="Apple-converted-space">  </span>فتخلف بذلك لوحة سوداء يظهر فيها المواطن الضحية<span class="Apple-converted-space">  </span>الأولى والوحيدة بسبب قانون هجر طيلة عشرون سنة في أدراج عدالة هشة سيطر عليها المال والنفوذ<span class="s2">. </span></p>
<p class="p2" dir="rtl">أمسوأنااتصفحمايبثهالفيسبوكمنسموم يومية وقعت عيناي على صراخ مجموعة من عمال القناة التلفزيونية دزاير نيوز، كررت سماع ومشاهدة الفيديو العديد من المرات مصدومة ومنزعجة لدرجة لا توصف لما الحق بزملاءنا من ضرر إجتماعي ومعنوي بسبب عدم تقاضيهم رواتبهم طيلة ثمانية أشهر ناهيك عن الذين طردوا في وقت سابق بسبب مطالبتهم بتسوية وضعيتهم وحداد لم يدخل السجن بعد، فتساءلت … ما الحافز الذي يجعل رجل أعمال مثل حداد تدفقت لديه وعليه الأموال بالحجم الذي لا يمكن حتى تحديده ان يمتنع من<span class="Apple-converted-space">  </span>مراعاة ّهؤلاء العمال في قوتهم اليومي ما الذي يجعل ثري، كان سارقا أو شرعيا أن يمتنع من دفع أجور العمال؟ وهل غضب وإنتفاظ هؤلاء الإعلامين والتقنيين يكفي لرد الظلم والحقرة التي تعرضو لها طيلة إنظمامهم لتلك المؤسسة ؟ المسؤول الأول للمجموعة <span class="s2">groupe</span> <span class="s2">etrhb</span> أو صاحب قناتي دزاير نيوز ودزاير تيفي وجريدتي الوقت<span class="Apple-converted-space">  </span>باللغتين، قابع اليوم في سجن الحراش لكن أمواله وعتاده وإمكاناته وأصول الشركة كلها بين ايدي الدولة، أو بالأحرى بين أيدي المتصرف الإداري الذي كلفته الدولة بتسيير الوضع وإيجاد الحلول التي تحق الحق وتبطل الباطل، وتجعل المواطن الجزائري يطمئن لقرارات يعتقد أنها نابعة من إرادة إرساء العدالة واسترجاع الحقوق المسلوبة.</p>
<p class="p2" dir="rtl">إننا على مدخل رمضان الكريم<span class="Apple-converted-space">  </span>وعلى<span class="Apple-converted-space">  </span>المتصرف الإداري أن يتحمل مسؤوليته كاملة ويترجم عبر تصرفاته وقراراته مدى تواجد وقوة وعدالةالدولة<span class="Apple-converted-space">  </span>الجزائرية.</p>
<div class="rltdpstsplgn-featured-post-block"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29714-126769319" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29714" data-type="code"><span id="bsac-29714-126769319-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29714-126769319');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29714-126769319-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29714-126769319-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29714-126769319-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29714-126769319-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.elwassat.com/tag/%d8%ad%d8%af%d8%a7%d8%af/" rel="tag">حداد</a><a href="https://www.elwassat.com/tag/%d8%af%d8%b2%d8%a7%d9%8a%d8%b1-%d9%86%d9%8a%d9%88%d8%b2/" rel="tag">دزاير نيوز</a><a href="https://www.elwassat.com/tag/%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%b9%d9%85%d8%a7%d9%84/" rel="tag">رجل الاعمال</a><a href="https://www.elwassat.com/tag/%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d9%88%d9%86/" rel="tag">صحافيون</a><a href="https://www.elwassat.com/tag/%d8%b9%d9%85%d8%a7%d9%84/" rel="tag">عمال</a><a href="https://www.elwassat.com/tag/%d8%ba%d8%b6%d8%a8-%d9%88%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6/" rel="tag">غضب وانتفاض</a><a href="https://www.elwassat.com/tag/%d9%85%d8%ac%d9%85%d8%b9-%d9%88%d9%82%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a1%d8%b1/" rel="tag">مجمع وقت الجزاءر</a><a href="https://www.elwassat.com/tag/%d9%88%d9%82%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="tag">وقت الجزائر</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="37400"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=&url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F&title=" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text= %0A%0A https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F&media=https://www.elwassat.com/wp-content/uploads/2020/03/chafika-larbaoui.jpg&description=" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=&body=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9/" rel="prev">مطالب بتأجيل القضايا غير الاستثنائية وقاية من الكورونا</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_1254122443_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">ربما يعجبك هذا أيضا</span>
			</a>
			<a href="#relatedposts_1254122443_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1254122443_2">
				<span
						class="h-text related-posts-heading">المزيد من مقالات هذا الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1254122443_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>			<a  title="النائب العام يأمر بتوقيف 38 إطار " data-src="https://www.elwassat.com/wp-content/uploads/2019/10/0b92d40a7f8dcce7d57aecf17d0952fb_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;0b92d40a7f8dcce7d57aecf17d0952fb_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%aa%d9%88%d9%82%d9%8a%d9%81-38-%d8%a5%d8%b7%d8%a7%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%aa%d9%88%d9%82%d9%8a%d9%81-38-%d8%a5%d8%b7%d8%a7%d8%b1/" title="النائب العام يأمر بتوقيف 38 إطار ">
			<span class="post-title">
				النائب العام يأمر بتوقيف 38 إطار 			</span>
	</a>
	</p></div>
</div >
<div  class="post-7834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>			<a  title="2415 تدخلا لوحدات الحماية المدنية" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/4e73393c2eff6cb8430b92276847f700_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;4e73393c2eff6cb8430b92276847f700_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/2415-%d8%aa%d8%af%d8%ae%d9%84%d8%a7-%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/2415-%d8%aa%d8%af%d8%ae%d9%84%d8%a7-%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d8%a9/" title="2415 تدخلا لوحدات الحماية المدنية">
			<span class="post-title">
				2415 تدخلا لوحدات الحماية المدنية			</span>
	</a>
	</p></div>
</div >
<div  class="post-28022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="وزير العمل.. أمضينا 60 اتفاقية دولية للعمل" data-src="https://www.elwassat.com/wp-content/uploads/2019/11/hadam-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hadam-86x64.jpg&quot;,&quot;210&quot;:&quot;hadam-210x136.jpg&quot;,&quot;279&quot;:&quot;hadam-279x220.jpg&quot;,&quot;357&quot;:&quot;hadam-357x210.jpg&quot;,&quot;750&quot;:&quot;hadam.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a3%d9%85%d8%b6%d9%8a%d9%86%d8%a7-60-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%b9%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a3%d9%85%d8%b6%d9%8a%d9%86%d8%a7-60-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%b9%d9%85/" title="وزير العمل.. أمضينا 60 اتفاقية دولية للعمل">
			<span class="post-title">
				وزير العمل.. أمضينا 60 اتفاقية دولية للعمل			</span>
	</a>
	</p></div>
</div >
<div  class="post-7520 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="28 ألف عسكري لتأمين الحدود الجزائرية" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/b13bf04dcbb3ea7c78d5db180bd38657_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;b13bf04dcbb3ea7c78d5db180bd38657_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/28-%d8%a3%d9%84%d9%81-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/28-%d8%a3%d9%84%d9%81-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9/" title="28 ألف عسكري لتأمين الحدود الجزائرية">
			<span class="post-title">
				28 ألف عسكري لتأمين الحدود الجزائرية			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1254122443_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1254122443_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1254122443_2 = '{"query":{"paginate":"","count":4,"author":15,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a39abf6"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-37400" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">أترك تعليقا</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/37400-2/#respond" style="display:none;">إلغاء الرد</a></small></p>			<form action="https://www.elwassat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>لن يتم نشر إيميلك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="إسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="الإيميل *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="إنشر التعليق " /> <input type='hidden' name='comment_post_ID' value='37400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wtpsw-post-list-widget-4" class=" h-ni w-t primary-sidebar-widget widget wtpsw_post_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">الأكثر قراءة هذا اليوم</span></div><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%b9%d8%af%d9%84-%d8%b3%d8%ad%d8%a8-%d9%85%d9%82%d8%b1%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%ae%d8%b5%d9%8a%d8%b5-%d9%84%d9%85%d9%83%d8%aa%d8%aa%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85/">عدل: سحب مقررات التخصيص لمكتتبي العاصمة ابتداء من اليوم</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d9%88%d8%b6%d8%b9%d8%a7-%d9%85%d8%aa%d8%a3%d8%b2%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%b4%d9%87%d8%b1%d9%8a%d9%86/">الجزائر ستواجه وضعا متأزما بعد شهرين</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%b5%d9%84-%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9/">جامعة هولندية تعلن التوصل لعلاج يقضي على &#8220;كورونا&#8221;</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%b1%d9%8a%d8%ad-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%83%d9%85-%d9%8a%d9%83%d8%aa%d8%b3%d8%ad-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa/">هاشتاغ “ريح في داركم” يكتسح مواقع التواصل الاجتماعي</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%b3%d8%b9%d8%af%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">سعدي يعود في زمن الكورونا</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></div><div id="bs-likebox-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-likebox"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-facebook-official"></i> تابعنا على فايسبوك</span></div>	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/elwasatjournal/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="fr_FR"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="131" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png" class="image wp-image-25760  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png 300w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-768x335.png 768w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-1024x446.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">القائمة البريدية</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>إشترك معانا في القائمة البريدية</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s1"><span class="h-text">راوبط مهمة</span></div><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="search-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_search"><div class="section-heading sh-t1 sh-s1"><span class="h-text">بحث داخل الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - الوسط الجزائرية. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تم التطوير من طرف : <a href="https://www.facebook.com/Dzadweb-%D8%AF%D9%8A%D8%B2%D8%A7%D8%AF-%D9%88%D9%8A%D8%A8-104874424467014">Dzadweb</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15379956-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15379956-6');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u0642\u0633\u0627\u0645 \u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.elwassat.com">
							<input type="search" class="search-field"
							       placeholder="البحث..."
							       value="" name="s"
							       title="إبحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.elwassat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.elwassat.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.elwassat.com%2F37400-2%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.elwassat.com/37400-2/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.elwassat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","post_id":"37400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"1","post_view_count":"37400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2'></script>
<script type='text/javascript' async="async" src='https://www.elwassat.com/wp-content/bs-booster-cache/85e80b2d63093a1fa9f39e8fa36ce753.js?ver=5.2.5'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="anLjuDdzpr" value="jE@fGATs2g" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ohmCnTARUEsBgZp" value="qWtArmpLfT_P1Mw" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XdqRTS" value="]tL1bI" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QRMUpw-bKzECenS" value="c[oTekjJWQs4GhO" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="anLjuDdzpr" value="jE@fGATs2g" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ohmCnTARUEsBgZp" value="qWtArmpLfT_P1Mw" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XdqRTS" value="]tL1bI" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QRMUpw-bKzECenS" value="c[oTekjJWQs4GhO" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("anLjuDdzpr", "jE@fGATs2g");
data.data.append("ohmCnTARUEsBgZp", "qWtArmpLfT_P1Mw");
data.data.append("XdqRTS", "]tL1bI");
data.data.append("QRMUpw-bKzECenS", "c[oTekjJWQs4GhO");
                    }
                    else {
                        data.data =  data.data + '&anLjuDdzpr=jE@fGATs2g&ohmCnTARUEsBgZp=qWtArmpLfT_P1Mw&XdqRTS=]tL1bI&QRMUpw-bKzECenS=c[oTekjJWQs4GhO';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 5/190 queries in 0.265 seconds using disk

Served from: www.elwassat.com @ 2020-03-15 22:17:56 by W3 Total Cache
-->