	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="tQx1nAh6YDu47sydUyjAiHY81J4BAVQnE2K2n2gLf2E" />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.elwassat.com/xmlrpc.php"/>

				<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 960px;
			}
							.rltdpstsplgn-featured-posts {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article h3 a {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts article p {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts .more-link {
					color: #777b7e !important;
				}
					</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل - الوسط الجزائرية</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elwassat.com/كبير-مستشاري-ترامب-سيزور-قريبا-السعود/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل - الوسط الجزائرية" />
	<meta property="og:description" content="&nbsp; وكالات-  ذكرت مصادر مطلعة أن جاريد كوشنر، كبير مستشاري وصهر الرئيس الأمريكي، دونالد ترامب، سيزور في أوائل سبتمبر السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل على غرار الإمارات. ونقل موقع &#8220;Axios&#8221; الأمريكي عن مصادر إسرائيلية وعربية أن كوشنر سيقوم في الأسبوع الأول من سبتمبر بجولة إلى الشرق الأوسط، رفقة مبعوث البيت الأبيض إلى المفاوضات [&hellip;]" />
	<meta property="og:url" content="https://www.elwassat.com/كبير-مستشاري-ترامب-سيزور-قريبا-السعود/" />
	<meta property="og:site_name" content="الوسط الجزائرية" />
	<meta property="article:author" content="https://web.facebook.com/ilyas.madridesta/" />
	<meta property="article:published_time" content="2020-08-23T08:34:04+00:00" />
	<meta property="og:image" content="https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643.jpg" />
	<meta property="og:image:width" content="1705" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elwassat.com/#website","url":"https://www.elwassat.com/","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.elwassat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/#primaryimage","inLanguage":"ar","url":"https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643.jpg","width":1705,"height":960},{"@type":"WebPage","@id":"https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/#webpage","url":"https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/","name":"\u0643\u0628\u064a\u0631 \u0645\u0633\u062a\u0634\u0627\u0631\u064a \u062a\u0631\u0627\u0645\u0628 \u0633\u064a\u0632\u0648\u0631 \u0642\u0631\u064a\u0628\u0627 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646 \u0648\u0639\u0645\u0627\u0646 \u0644\u0625\u0642\u0646\u0627\u0639\u0647\u0627 \u0628\u0627\u0644\u062a\u0637\u0628\u064a\u0639 \u0645\u0639 \u0625\u0633\u0631\u0627\u0626\u064a\u0644 - \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","isPartOf":{"@id":"https://www.elwassat.com/#website"},"primaryImageOfPage":{"@id":"https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/#primaryimage"},"datePublished":"2020-08-23T08:34:04+00:00","dateModified":"2020-08-23T08:34:04+00:00","author":{"@id":"https://www.elwassat.com/#/schema/person/d9cd2bd8e9229464b6880205606f29f0"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"]}]},{"@type":"Person","@id":"https://www.elwassat.com/#/schema/person/d9cd2bd8e9229464b6880205606f29f0","name":"\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f","image":{"@type":"ImageObject","@id":"https://www.elwassat.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/62d8243c015ca1485f991f7926f762e6?s=96&d=mm&r=g","caption":"\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f"},"description":"\u0635\u062d\u0627\u0641\u064a \u0645\u062d\u062a\u0631\u0641 \u0648 \u0627\u0646\u0641\u0648\u063a\u0631\u0627\u0641 \u0645\u062e\u062a\u0635 \u0628\u0627\u0644\u0634\u0624\u0648\u0646 \u0627\u0644\u0648\u0637\u0646\u064a\u0629 \u0648 \u0627\u0644\u062f\u0648\u0644\u064a\u0629","sameAs":["https://web.facebook.com/ilyas.madridesta/","https://www.youtube.com/channel/UC23WEAkCnaBd52v3cKhw47A"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; الخلاصة" href="https://www.elwassat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; خلاصة التعليقات" href="https://www.elwassat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل خلاصة التعليقات" href="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elwassat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.elwassat.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-file-download-css'  href='https://www.elwassat.com/wp-content/plugins/better-file-download/public/css/better-file-download-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://www.elwassat.com/wp-content/plugins/relevant/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-sans,' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='better-file-download-js-extra'>
/* <![CDATA[ */
var bfd_js = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-file-download/public/js/better-file-download-public.js?ver=1.0.0' id='better-file-download-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.elwassat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":55098,"token":"9f95b08c1d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2' id='better-advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.elwassat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elwassat.com/wp-json/wp/v2/posts/55098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elwassat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elwassat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.elwassat.com/?p=55098' />
<link rel="alternate" type="application/json+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-sans' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-sans' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elwassat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/52679055_398232907412632_6388280900907433984_n.png"
    },
    "url": "https:\/\/www.elwassat.com\/",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "alternateName": "",
    "url": "https:\/\/www.elwassat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0643\u0628\u064a\u0631 \u0645\u0633\u062a\u0634\u0627\u0631\u064a \u062a\u0631\u0627\u0645\u0628 \u0633\u064a\u0632\u0648\u0631 \u0642\u0631\u064a\u0628\u0627 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646 \u0648\u0639\u0645\u0627\u0646 \u0644\u0625\u0642\u0646\u0627\u0639\u0647\u0627 \u0628\u0627\u0644\u062a\u0637\u0628\u064a\u0639 \u0645\u0639 \u0625\u0633\u0631\u0627\u0626\u064a\u0644",
    "description": "&nbsp;\u0648\u0643\u0627\u0644\u0627\u062a-\u00a0 \u0630\u0643\u0631\u062a \u0645\u0635\u0627\u062f\u0631 \u0645\u0637\u0644\u0639\u0629 \u0623\u0646 \u062c\u0627\u0631\u064a\u062f \u0643\u0648\u0634\u0646\u0631\u060c \u0643\u0628\u064a\u0631 \u0645\u0633\u062a\u0634\u0627\u0631\u064a \u0648\u0635\u0647\u0631 \u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u060c \u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u0628\u060c \u0633\u064a\u0632\u0648\u0631 \u0641\u064a \u0623\u0648\u0627\u0626\u0644 \u0633\u0628\u062a\u0645\u0628\u0631 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646 \u0648\u0639\u0645\u0627\u0646 \u0644\u0625\u0642\u0646\u0627\u0639\u0647\u0627 \u0628\u0627\u0644\u062a\u0637\u0628\u064a\u0639 \u0645\u0639 \u0625\u0633\u0631\u0627\u0626\u064a\u0644 \u0639\u0644\u0649 \u063a\u0631\u0627\u0631 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a.\u0648\u0646\u0642\u0644 \u0645\u0648\u0642\u0639 \"Axios\" \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a \u0639\u0646 \u0645\u0635\u0627\u062f\u0631 \u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0623\u0646 \u0643\u0648\u0634\u0646",
    "datePublished": "2020-08-23",
    "dateModified": "2020-08-23",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/T401598171473643.jpg",
        "width": 1705,
        "height": 960
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.elwassat.com\/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.elwassat.com/wp-content/bs-booster-cache/ee90ddea1db4fac590fa8cc5c65d7a08.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1598175812' href='https://www.elwassat.com/wp-content/bs-booster-cache/f38dff1ca623dc5391094ff84858d9d3.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			h3.section-heading.sh-t6.sh-s5.main-term-17 {
    background: #35a8e0;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}
.section-heading.sh-t6.sh-s10, .section-heading.sh-t6.sh-s12, .section-heading.sh-t6.sh-s9 {
    padding: 0 0 7px 15px;
    background: #35a8e0;
}

a.comments {
    display: none !important;
}


.bfd-download-block, .bfd-single-download {
    background: #0b1949 !important;
    width: 100%;
    min-width: 10rem;
    padding: 7px;
    margin: 5px 0;
    font-family: inherit;
}

.better-newsticker ul.news-list li a {
    color: #0b1949 !important;
    font-weight: 800 !important;
}

.entry-content {
    font-family: 'Droid Arabic Naskh';
    font-weight: 400;
    line-height: 28px !important;
    font-size: 18px !important;
    text-align: inherit;
    text-transform: initial;
    color: #222222;
}

.footer-widgets.light-text .widget.widget_nav_menu ul.menu li a {
    background-color: rgb(59, 80, 128) !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.bs-listing.bs-listing-listing-tall-2.bs-listing-single-tab.pagination-animate {
    margin-bottom: 26px !important;
}
.site-footer, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #ffffff !important;
    border-top: solid 10px #0b1949 !important;
}

.site-footer .footer-widgets .section-heading.sh-t1 .h-text, .footer-widgets .section-heading.sh-t4.sh-s3 .h-text:after, .footer-widgets .section-heading.sh-t4.sh-s1 .h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:before, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8 >.main-link>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8.bs-pretty-tabs .bs-pretty-tabs-container .bs-pretty-tabs-more.other-link .h-text, .footer-widgets .section-heading.sh-t3.sh-s8>a>.h-text, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text, .footer-widgets .section-heading.sh-t6.sh-s7>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t6.sh-s6>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t7.sh-s1>.main-link>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1>a:last-child:first-child>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1 .h-text {
    background-color: #0b1949;
    padding: 5px !important;
    border-radius: 10px;
}
.rh-header .menu-container {
    float: left;
    background: #0b1949 !important;
}

.rh-header .rh-container {
    background-color: #fff !important;
    user-select: none;
    padding-bottom: 5px !important;
    border-bottom: solid 10px #3b5080 !important;
}

span.h-text {
    font-family: 'droid-sans' !important;
    font-weight: 700 !important;
}

.listing-mg-4-item .term-badges.floated .term-badge a {
    display: none !important;
}

h1, .h1, .heading-1 {
    font-size: 15px;
}

article.listing-mg-3-item .item-content .img-cont {
background-position: right center!important;
}

.wpb_wrapper .better-newsticker {
    margin-right: 0px !important;
    margin-left: 0px !important;
	
}
span.h-text.main-term-37 {
    font-size: 18px !important;
}

.listing-item-tall-2 .title, .listing-item-tall-2 .title a {
    font-family: 'droid-sans' !important;
    font-weight: 800 !important;
    line-height: 25px !important;
    font-size: 17px !important;
    text-align: center;
    text-transform: capitalize;
    color: #ffffff;
    background: #3b5080;
}

p.heading {
    font-size: 15px !important;
    font-weight: 800 !important;
	    padding: 1px !important;
}
.better-newsticker ul.news-list li {
    padding: 0 0 0 15px;
    right: 140px;
    left: auto;
    font-size: 16px !important;
    font-weight: 700 !important;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}



.site-header .site-branding .logo img {
    max-width: 50% !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-55098 single-format-standard rltdpstsplgn_betterstudio.com active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23 single-cat-28  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">  الأحد 23 أغسطس  2020 </span>
					</li>
					<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.elwassat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-29713-248463720" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29713" data-type="code"><span id="bsac-29713-248463720-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29713-248463720');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29713-248463720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29713-248463720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29713-248463720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29713-248463720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-26148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-26148"><a href="https://www.elwassat.com">الرئيسية</a></li>
<li id="menu-item-25679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25679"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-25 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-55110 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزارة الشؤون الدينية تحدد نصاب زكاة النقود وعروض التجارة لهذة السنة" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598175749928-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;T401598175749928-210x136.jpg&quot;,&quot;279&quot;:&quot;T401598175749928-279x220.jpg&quot;,&quot;357&quot;:&quot;T401598175749928-357x210.jpg&quot;,&quot;750&quot;:&quot;T401598175749928-750x430.jpg&quot;,&quot;1705&quot;:&quot;T401598175749928.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-%d9%86%d8%b5%d8%a7%d8%a8-%d8%b2%d9%83%d8%a7%d8%a9-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-%d9%86%d8%b5%d8%a7%d8%a8-%d8%b2%d9%83%d8%a7%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			وزارة الشؤون الدينية تحدد نصاب زكاة النقود وعروض التجارة لهذة السنة		</a>
		</p>	</div>
	</div >
	<div class="post-55105 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ملف &#8220;جامع الجزائر&#8221; والمقاربة الاقتصادية والاجتماعية الجديدة على طاولة مجلس الوزراء اليوم" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598173731019-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;T401598173731019-210x136.jpg&quot;,&quot;279&quot;:&quot;T401598173731019-279x220.jpg&quot;,&quot;357&quot;:&quot;T401598173731019-357x210.jpg&quot;,&quot;750&quot;:&quot;T401598173731019-750x430.jpg&quot;,&quot;1705&quot;:&quot;T401598173731019.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d9%84%d9%81-%d8%ac%d8%a7%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d9%84%d9%81-%d8%ac%d8%a7%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/" class="post-title post-url">
			ملف &#8220;جامع الجزائر&#8221; والمقاربة الاقتصادية والاجتماعية الجديدة على طاولة&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-55073 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أنباء عن مقتل الإرهابي عبد الحكيم الصحراوي" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/عبد-الحكيم-الصحراوي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u062d\u0643\u064a\u0645-\u0627\u0644\u0635\u062d\u0631\u0627\u0648\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u062d\u0643\u064a\u0645-\u0627\u0644\u0635\u062d\u0631\u0627\u0648\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u062d\u0643\u064a\u0645-\u0627\u0644\u0635\u062d\u0631\u0627\u0648\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u062d\u0643\u064a\u0645-\u0627\u0644\u0635\u062d\u0631\u0627\u0648\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u062d\u0643\u064a\u0645-\u0627\u0644\u0635\u062d\u0631\u0627\u0648\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%83%d9%8a%d9%85-%d8%a7%d9%84%d8%b5%d8%ad/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%83%d9%8a%d9%85-%d8%a7%d9%84%d8%b5%d8%ad/" class="post-title post-url">
			أنباء عن مقتل الإرهابي عبد الحكيم الصحراوي		</a>
		</p>	</div>
	</div >
	<div class="post-55062 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="صدور مرسومي تصنيع واستيراد السيارات" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598124726423-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;T401598124726423-210x136.jpg&quot;,&quot;279&quot;:&quot;T401598124726423-279x220.jpg&quot;,&quot;357&quot;:&quot;T401598124726423-357x210.jpg&quot;,&quot;750&quot;:&quot;T401598124726423-750x430.jpg&quot;,&quot;1686&quot;:&quot;T401598124726423.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b5%d8%af%d9%88%d8%b1-%d9%85%d8%b1%d8%b3%d9%88%d9%85%d9%8a-%d8%aa%d8%b5%d9%86%d9%8a%d8%b9-%d9%88%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b5%d8%af%d9%88%d8%b1-%d9%85%d8%b1%d8%b3%d9%88%d9%85%d9%8a-%d8%aa%d8%b5%d9%86%d9%8a%d8%b9-%d9%88%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-title post-url">
			صدور مرسومي تصنيع واستيراد السيارات		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_810217657 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b1cf92"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="810217657"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="810217657" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25681"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-31 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-54852 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="رضا تير:الندوة الوطنية للانعاش الاقتصادي وُجهت بالأساس لتنفيذ برنامج رئيس الجمهورية" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/redha-tir-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;redha-tir-210x136.jpg&quot;,&quot;279&quot;:&quot;redha-tir-279x220.jpg&quot;,&quot;357&quot;:&quot;redha-tir-357x210.jpg&quot;,&quot;750&quot;:&quot;redha-tir-750x430.jpg&quot;,&quot;980&quot;:&quot;redha-tir.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%b6%d8%a7-%d8%aa%d9%8a%d8%b1%d8%a7%d9%84%d9%86%d8%af%d9%88%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d9%86%d8%b9%d8%a7%d8%b4-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%b6%d8%a7-%d8%aa%d9%8a%d8%b1%d8%a7%d9%84%d9%86%d8%af%d9%88%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d9%86%d8%b9%d8%a7%d8%b4-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5/" class="post-title post-url">
			رضا تير:الندوة الوطنية للانعاش الاقتصادي وُجهت بالأساس لتنفيذ برنامج رئيس الجمهورية		</a>
		</p>	</div>
	</div >
	<div class="post-54813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="اتصالات الجزائر تطلق عرضها الجديد الموجه للشباب المقاول" data-src="https://www.elwassat.com/wp-content/uploads/2019/12/large-اتصالات-الجزائر-تطلق-اليوم-خدمة-فايبر-هاوم-75453-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0627\u062a\u0635\u0627\u0644\u0627\u062a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-\u062a\u0637\u0644\u0642-\u0627\u0644\u064a\u0648\u0645-\u062e\u062f\u0645\u0629-\u0641\u0627\u064a\u0628\u0631-\u0647\u0627\u0648\u0645-75453-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0627\u062a\u0635\u0627\u0644\u0627\u062a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-\u062a\u0637\u0644\u0642-\u0627\u0644\u064a\u0648\u0645-\u062e\u062f\u0645\u0629-\u0641\u0627\u064a\u0628\u0631-\u0647\u0627\u0648\u0645-75453-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0627\u062a\u0635\u0627\u0644\u0627\u062a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-\u062a\u0637\u0644\u0642-\u0627\u0644\u064a\u0648\u0645-\u062e\u062f\u0645\u0629-\u0641\u0627\u064a\u0628\u0631-\u0647\u0627\u0648\u0645-75453-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0627\u062a\u0635\u0627\u0644\u0627\u062a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-\u062a\u0637\u0644\u0642-\u0627\u0644\u064a\u0648\u0645-\u062e\u062f\u0645\u0629-\u0641\u0627\u064a\u0628\u0631-\u0647\u0627\u0648\u0645-75453.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b7%d9%84%d9%82-%d8%b9%d8%b1%d8%b6%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b7%d9%84%d9%82-%d8%b9%d8%b1%d8%b6%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85/" class="post-title post-url">
			اتصالات الجزائر تطلق عرضها الجديد الموجه للشباب المقاول		</a>
		</p>	</div>
	</div >
	<div class="post-54786 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ضرورة تحديث البنية التحتية لصناعة الغاز" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/غاز-الجزائري-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u063a\u0627\u0632-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u063a\u0627\u0632-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u063a\u0627\u0632-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u063a\u0627\u0632-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u063a\u0627\u0632-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%aa%d9%8a%d8%a9-%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%ba/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%aa%d9%8a%d8%a9-%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%ba/" class="post-title post-url">
			ضرورة تحديث البنية التحتية لصناعة الغاز		</a>
		</p>	</div>
	</div >
	<div class="post-54782 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="إعادة فتح المجال لتأسيس بنوك خاصة" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/صرافة-الإ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0631\u0627\u0641\u0629-\u0627\u0644\u0625-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0631\u0627\u0641\u0629-\u0627\u0644\u0625-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0631\u0627\u0641\u0629-\u0627\u0644\u0625-357x210.jpg&quot;,&quot;700&quot;:&quot;\u0635\u0631\u0627\u0641\u0629-\u0627\u0644\u0625.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%84-%d9%84%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3-%d8%a8%d9%86%d9%88%d9%83-%d8%ae%d8%a7%d8%b5%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%84-%d9%84%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3-%d8%a8%d9%86%d9%88%d9%83-%d8%ae%d8%a7%d8%b5%d8%a9/" class="post-title post-url">
			إعادة فتح المجال لتأسيس بنوك خاصة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-31 clearfix">
			<script>var bs_ajax_paginate_1754159696 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"31","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d594d06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1754159696"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1754159696" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25680"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-55101 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="توقيف شخص يمتهن السحر والشعوذة بعد بقائه في حالة فرار مدة 10 أيام" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598172894042-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;T401598172894042-210x136.jpg&quot;,&quot;279&quot;:&quot;T401598172894042-279x220.jpg&quot;,&quot;357&quot;:&quot;T401598172894042-357x210.jpg&quot;,&quot;750&quot;:&quot;T401598172894042-750x430.jpg&quot;,&quot;1705&quot;:&quot;T401598172894042.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%b3%d8%ad%d8%b1-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b0%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a8%d9%82%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%b3%d8%ad%d8%b1-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b0%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a8%d9%82%d8%a7/" class="post-title post-url">
			توقيف شخص يمتهن السحر والشعوذة بعد بقائه في حالة فرار مدة 10 أيام		</a>
		</p>	</div>
	</div >
	<div class="post-55077 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="مشاريع كبرى أنجزت بدون تحقيق أهداف" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/Wilaya_de_Ouargla_ولاية_ورقلة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Wilaya_de_Ouargla_\u0648\u0644\u0627\u064a\u0629_\u0648\u0631\u0642\u0644\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;Wilaya_de_Ouargla_\u0648\u0644\u0627\u064a\u0629_\u0648\u0631\u0642\u0644\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;Wilaya_de_Ouargla_\u0648\u0644\u0627\u064a\u0629_\u0648\u0631\u0642\u0644\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;Wilaya_de_Ouargla_\u0648\u0644\u0627\u064a\u0629_\u0648\u0631\u0642\u0644\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;Wilaya_de_Ouargla_\u0648\u0644\u0627\u064a\u0629_\u0648\u0631\u0642\u0644\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d9%83%d8%a8%d8%b1%d9%89-%d8%a3%d9%86%d8%ac%d8%b2%d8%aa-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a3%d9%87%d8%af%d8%a7%d9%81/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d9%83%d8%a8%d8%b1%d9%89-%d8%a3%d9%86%d8%ac%d8%b2%d8%aa-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a3%d9%87%d8%af%d8%a7%d9%81/" class="post-title post-url">
			مشاريع كبرى أنجزت بدون تحقيق أهداف		</a>
		</p>	</div>
	</div >
	<div class="post-54789 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="رئيس بلدية أولاد ماضي يقدم استقالته" data-src="https://www.elwassat.com/wp-content/uploads/2020/03/large-إيداع-رئيس-بلدية-درارية-ونائبه-الحبس-المؤقت-بتهمة-الابتزاز-536a1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0625\u064a\u062f\u0627\u0639-\u0631\u0626\u064a\u0633-\u0628\u0644\u062f\u064a\u0629-\u062f\u0631\u0627\u0631\u064a\u0629-\u0648\u0646\u0627\u0626\u0628\u0647-\u0627\u0644\u062d\u0628\u0633-\u0627\u0644\u0645\u0624\u0642\u062a-\u0628\u062a\u0647\u0645\u0629-\u0627\u0644\u0627\u0628\u062a\u0632\u0627\u0632-536a1-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0625\u064a\u062f\u0627\u0639-\u0631\u0626\u064a\u0633-\u0628\u0644\u062f\u064a\u0629-\u062f\u0631\u0627\u0631\u064a\u0629-\u0648\u0646\u0627\u0626\u0628\u0647-\u0627\u0644\u062d\u0628\u0633-\u0627\u0644\u0645\u0624\u0642\u062a-\u0628\u062a\u0647\u0645\u0629-\u0627\u0644\u0627\u0628\u062a\u0632\u0627\u0632-536a1-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0625\u064a\u062f\u0627\u0639-\u0631\u0626\u064a\u0633-\u0628\u0644\u062f\u064a\u0629-\u062f\u0631\u0627\u0631\u064a\u0629-\u0648\u0646\u0627\u0626\u0628\u0647-\u0627\u0644\u062d\u0628\u0633-\u0627\u0644\u0645\u0624\u0642\u062a-\u0628\u062a\u0647\u0645\u0629-\u0627\u0644\u0627\u0628\u062a\u0632\u0627\u0632-536a1-357x210.jpg&quot;,&quot;750&quot;:&quot;large-\u0625\u064a\u062f\u0627\u0639-\u0631\u0626\u064a\u0633-\u0628\u0644\u062f\u064a\u0629-\u062f\u0631\u0627\u0631\u064a\u0629-\u0648\u0646\u0627\u0626\u0628\u0647-\u0627\u0644\u062d\u0628\u0633-\u0627\u0644\u0645\u0624\u0642\u062a-\u0628\u062a\u0647\u0645\u0629-\u0627\u0644\u0627\u0628\u062a\u0632\u0627\u0632-536a1-750x430.jpg&quot;,&quot;800&quot;:&quot;large-\u0625\u064a\u062f\u0627\u0639-\u0631\u0626\u064a\u0633-\u0628\u0644\u062f\u064a\u0629-\u062f\u0631\u0627\u0631\u064a\u0629-\u0648\u0646\u0627\u0626\u0628\u0647-\u0627\u0644\u062d\u0628\u0633-\u0627\u0644\u0645\u0624\u0642\u062a-\u0628\u062a\u0647\u0645\u0629-\u0627\u0644\u0627\u0628\u062a\u0632\u0627\u0632-536a1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a3%d9%88%d9%84%d8%a7%d8%af-%d9%85%d8%a7%d8%b6%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a3%d9%88%d9%84%d8%a7%d8%af-%d9%85%d8%a7%d8%b6%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87/" class="post-title post-url">
			رئيس بلدية أولاد ماضي يقدم استقالته		</a>
		</p>	</div>
	</div >
	<div class="post-54642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="نظام معلوماتي لتسريع في وتيرة الادماج المهني." data-src="https://www.elwassat.com/wp-content/uploads/2020/07/جلفة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0644\u0641\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0644\u0641\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0644\u0641\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062c\u0644\u0641\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062c\u0644\u0641\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d8%b8%d8%a7%d9%85-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%8a-%d9%84%d8%aa%d8%b3%d8%b1%d9%8a%d8%b9-%d9%81%d9%8a-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%af%d9%85%d8%a7%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d8%b8%d8%a7%d9%85-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%8a-%d9%84%d8%aa%d8%b3%d8%b1%d9%8a%d8%b9-%d9%81%d9%8a-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%af%d9%85%d8%a7%d8%ac/" class="post-title post-url">
			نظام معلوماتي لتسريع في وتيرة الادماج المهني.		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_636952320 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9cd47f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="636952320"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="636952320" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25682"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-26 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-55060 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الحارس خضايرية يمدد عقده مع وفاق سطيف" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/received_639439833644966-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_639439833644966-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_639439833644966-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_639439833644966-357x210.jpeg&quot;,&quot;600&quot;:&quot;received_639439833644966.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%ae%d8%b6%d8%a7%d9%8a%d8%b1%d9%8a%d8%a9-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d9%88%d9%81%d8%a7%d9%82-%d8%b3%d8%b7%d9%8a%d9%81/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%ae%d8%b6%d8%a7%d9%8a%d8%b1%d9%8a%d8%a9-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d9%88%d9%81%d8%a7%d9%82-%d8%b3%d8%b7%d9%8a%d9%81/" class="post-title post-url">
			الحارس خضايرية يمدد عقده مع وفاق سطيف		</a>
		</p>	</div>
	</div >
	<div class="post-55057 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="نادي لازيو يقترب من ضم المدافع الجزائري محمد فارس" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/received_337150524329702-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_337150524329702-210x136.png&quot;,&quot;279&quot;:&quot;received_337150524329702-279x220.png&quot;,&quot;357&quot;:&quot;received_337150524329702-357x210.png&quot;,&quot;750&quot;:&quot;received_337150524329702.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d8%a7%d8%af%d9%8a-%d9%84%d8%a7%d8%b2%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%b6%d9%85-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d8%a7%d8%af%d9%8a-%d9%84%d8%a7%d8%b2%d9%8a%d9%88-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%b6%d9%85-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" class="post-title post-url">
			نادي لازيو يقترب من ضم المدافع الجزائري محمد فارس		</a>
		</p>	</div>
	</div >
	<div class="post-55054 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="بن رحمة في طريقه إلى أستون فيلا الإنجليزي" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/received_632602494345314-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_632602494345314-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_632602494345314-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_632602494345314-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_632602494345314-750x430.jpeg&quot;,&quot;1200&quot;:&quot;received_632602494345314.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%86-%d8%b1%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%86-%d8%b1%d8%ad%d9%85%d8%a9-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d8%a5%d9%84%d9%89-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a/" class="post-title post-url">
			بن رحمة في طريقه إلى أستون فيلا الإنجليزي		</a>
		</p>	</div>
	</div >
	<div class="post-55034 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="تعرف على تكلفة الطائرة الخاصة التي وضعت تحت تصرف بلايلي وبن العمري" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/received_767876494066163-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_767876494066163-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_767876494066163-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_767876494066163-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_767876494066163-750x430.jpeg&quot;,&quot;886&quot;:&quot;received_767876494066163.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%aa%d9%83%d9%84%d9%81%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b6%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%aa%d9%83%d9%84%d9%81%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b6%d8%b9/" class="post-title post-url">
			تعرف على تكلفة الطائرة الخاصة التي وضعت تحت تصرف بلايلي وبن العمري		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_2041620285 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1dc34ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2041620285"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2041620285" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25683"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-55098 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;T401598171473643-210x136.jpg&quot;,&quot;279&quot;:&quot;T401598171473643-279x220.jpg&quot;,&quot;357&quot;:&quot;T401598171473643-357x210.jpg&quot;,&quot;750&quot;:&quot;T401598171473643-750x430.jpg&quot;,&quot;1705&quot;:&quot;T401598171473643.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/" class="post-title post-url">
			كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل		</a>
		</p>	</div>
	</div >
	<div class="post-55086 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="فرنسا في مواجهة نفوذ تركي جديد بإفريقيا" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/فرنسا-تركيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0631\u0646\u0633\u0627-\u062a\u0631\u0643\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0631\u0646\u0633\u0627-\u062a\u0631\u0643\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0631\u0646\u0633\u0627-\u062a\u0631\u0643\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u0631\u0646\u0633\u0627-\u062a\u0631\u0643\u064a\u0627-750x398.jpg&quot;,&quot;800&quot;:&quot;\u0641\u0631\u0646\u0633\u0627-\u062a\u0631\u0643\u064a\u0627.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d9%81%d9%88%d8%b0-%d8%aa%d8%b1%d9%83%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%86%d9%81%d9%88%d8%b0-%d8%aa%d8%b1%d9%83%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a/" class="post-title post-url">
			فرنسا في مواجهة نفوذ تركي جديد بإفريقيا		</a>
		</p>	</div>
	</div >
	<div class="post-55084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="فرنسا تشعل النار و تورط غيرها في إطفائها" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/الجيش-الجزائري-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062c\u064a\u0634-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062c\u064a\u0634-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062c\u064a\u0634-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062c\u064a\u0634-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062c\u064a\u0634-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%88-%d8%aa%d9%88%d8%b1%d8%b7-%d8%ba%d9%8a%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b7%d9%81%d8%a7%d8%a6%d9%87/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%88-%d8%aa%d9%88%d8%b1%d8%b7-%d8%ba%d9%8a%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b7%d9%81%d8%a7%d8%a6%d9%87/" class="post-title post-url">
			فرنسا تشعل النار و تورط غيرها في إطفائها		</a>
		</p>	</div>
	</div >
	<div class="post-54982 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="نحن والغرب.. دعوة للتفاهم والتنافع!!" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/صالح-عوض-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-210x136.png&quot;,&quot;279&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-279x220.png&quot;,&quot;357&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-357x210.png&quot;,&quot;750&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-750x430.png&quot;,&quot;753&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d8%ad%d9%86-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%a7%d9%81%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d8%ad%d9%86-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%a7%d9%81%d8%b9/" class="post-title post-url">
			نحن والغرب.. دعوة للتفاهم والتنافع!!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_1453823607 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a1f732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1453823607"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1453823607" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-33527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-33527"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-37 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-55093 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="المجاهد محمد حسن يرصد أهم أحداث الثورة بأوراس النمامشة" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/الثورة-الجزائرية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%b3%d9%86-%d9%8a%d8%b1%d8%b5%d8%af-%d8%a3%d9%87%d9%85-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%b3%d9%86-%d9%8a%d8%b1%d8%b5%d8%af-%d8%a3%d9%87%d9%85-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9/" class="post-title post-url">
			المجاهد محمد حسن يرصد أهم أحداث الثورة بأوراس النمامشة		</a>
		</p>	</div>
	</div >
	<div class="post-55091 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="&#8220;الصحافة &#8221; الاهتمام بالدور وغياب التأطير" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d9%88%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%aa%d8%a3%d8%b7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d9%88%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%aa%d8%a3%d8%b7/" class="post-title post-url">
			&#8220;الصحافة &#8221; الاهتمام بالدور وغياب التأطير		</a>
		</p>	</div>
	</div >
	<div class="post-55089 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="العين حق&#8230;لكنها ليست عائقا للتطور والتجديد ؟ا" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/جمال-نصر-الله-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-357x210.jpg&quot;,&quot;452&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d9%8a%d9%86-%d8%ad%d9%82-%d9%84%d9%83%d9%86%d9%87%d8%a7-%d9%84%d9%8a%d8%b3%d8%aa-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7-%d9%84%d9%84%d8%aa%d8%b7%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d9%8a%d9%86-%d8%ad%d9%82-%d9%84%d9%83%d9%86%d9%87%d8%a7-%d9%84%d9%8a%d8%b3%d8%aa-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7-%d9%84%d9%84%d8%aa%d8%b7%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d8%ac/" class="post-title post-url">
			العين حق&#8230;لكنها ليست عائقا للتطور والتجديد ؟ا		</a>
		</p>	</div>
	</div >
	<div class="post-55079 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="قلم جاف: إثبات النسب ولو بمُجَزِّز المدلجي" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/وليد-فرج-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-357x210.jpg&quot;,&quot;474&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d9%84%d9%85-%d8%ac%d8%a7%d9%81-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b3%d8%a8-%d9%88%d9%84%d9%88-%d8%a8%d9%85%d9%8f%d8%ac%d9%8e%d8%b2%d9%91%d9%90%d8%b2-%d8%a7%d9%84%d9%85%d8%af/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d9%84%d9%85-%d8%ac%d8%a7%d9%81-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b3%d8%a8-%d9%88%d9%84%d9%88-%d8%a8%d9%85%d9%8f%d8%ac%d9%8e%d8%b2%d9%91%d9%90%d8%b2-%d8%a7%d9%84%d9%85%d8%af/" class="post-title post-url">
			قلم جاف: إثبات النسب ولو بمُجَزِّز المدلجي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix">
			<script>var bs_ajax_paginate_1835947025 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c14e16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1835947025"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1835947025" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25686"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-35 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-54687 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="بداية الإجماع على عقد الاجتماع" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/pencil_sketch_1594987644434-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pencil_sketch_1594987644434-210x136.jpg&quot;,&quot;279&quot;:&quot;pencil_sketch_1594987644434-279x220.jpg&quot;,&quot;357&quot;:&quot;pencil_sketch_1594987644434-357x210.jpg&quot;,&quot;750&quot;:&quot;pencil_sketch_1594987644434-750x430.jpg&quot;,&quot;800&quot;:&quot;pencil_sketch_1594987644434.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%85%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%85%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9/" class="post-title post-url">
			بداية الإجماع على عقد الاجتماع		</a>
		</p>	</div>
	</div >
	<div class="post-54660 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="تتويج شيماء سلامة بالمرتبة الأولى في مسابقة الخاطرة" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/صورة-المسابقة-الأدبية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u0645\u0633\u0627\u0628\u0642\u0629-\u0627\u0644\u0623\u062f\u0628\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u0645\u0633\u0627\u0628\u0642\u0629-\u0627\u0644\u0623\u062f\u0628\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u0645\u0633\u0627\u0628\u0642\u0629-\u0627\u0644\u0623\u062f\u0628\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u0645\u0633\u0627\u0628\u0642\u0629-\u0627\u0644\u0623\u062f\u0628\u064a\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u0645\u0633\u0627\u0628\u0642\u0629-\u0627\u0644\u0623\u062f\u0628\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%b4%d9%8a%d9%85%d8%a7%d8%a1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%b4%d9%8a%d9%85%d8%a7%d8%a1-%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%85/" class="post-title post-url">
			تتويج شيماء سلامة بالمرتبة الأولى في مسابقة الخاطرة		</a>
		</p>	</div>
	</div >
	<div class="post-54526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="بن زيان:طلبة الدكتوراه و (DEMS) غير معنيين بالمذكرة رقم 866" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/عبد-الباقي-بن-زيان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0628\u0627\u0642\u064a-\u0628\u0646-\u0632\u064a\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0628\u0627\u0642\u064a-\u0628\u0646-\u0632\u064a\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0628\u0627\u0642\u064a-\u0628\u0646-\u0632\u064a\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0628\u0627\u0642\u064a-\u0628\u0646-\u0632\u064a\u0627\u0646-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0628\u0627\u0642\u064a-\u0628\u0646-\u0632\u064a\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%86-%d8%b2%d9%8a%d8%a7%d9%86%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d9%88-dems-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%86-%d8%b2%d9%8a%d8%a7%d9%86%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d9%88-dems-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7/" class="post-title post-url">
			بن زيان:طلبة الدكتوراه و (DEMS) غير معنيين بالمذكرة رقم 866		</a>
		</p>	</div>
	</div >
	<div class="post-54404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="اطارات من الاقامة الجامعية يتسترون على طالبة حامل بمولود غير شرعي" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/الموسم-الجامعي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0648\u0633\u0645-\u0627\u0644\u062c\u0627\u0645\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0648\u0633\u0645-\u0627\u0644\u062c\u0627\u0645\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0648\u0633\u0645-\u0627\u0644\u062c\u0627\u0645\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0648\u0633\u0645-\u0627\u0644\u062c\u0627\u0645\u0639\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0645\u0648\u0633\u0645-\u0627\u0644\u062c\u0627\u0645\u0639\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%b7%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d9%8a%d8%a9-%d9%8a%d8%aa%d8%b3%d8%aa%d8%b1%d9%88%d9%86-%d8%b9%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d8%b7%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d9%8a%d8%a9-%d9%8a%d8%aa%d8%b3%d8%aa%d8%b1%d9%88%d9%86-%d8%b9%d9%84/" class="post-title post-url">
			اطارات من الاقامة الجامعية يتسترون على طالبة حامل بمولود غير شرعي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
			<script>var bs_ajax_paginate_286627947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d608323"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="286627947"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="286627947" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25688"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-54366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أيسرهم فارغ &#8230; ترجمة صريحة لمعاناة البشر" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/صورة-ثانية-للحوار-الثقافي-،-روميسة-محمدي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u062b\u0627\u0646\u064a\u0629-\u0644\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u060c-\u0631\u0648\u0645\u064a\u0633\u0629-\u0645\u062d\u0645\u062f\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u062b\u0627\u0646\u064a\u0629-\u0644\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u060c-\u0631\u0648\u0645\u064a\u0633\u0629-\u0645\u062d\u0645\u062f\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u062b\u0627\u0646\u064a\u0629-\u0644\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u060c-\u0631\u0648\u0645\u064a\u0633\u0629-\u0645\u062d\u0645\u062f\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u062b\u0627\u0646\u064a\u0629-\u0644\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u060c-\u0631\u0648\u0645\u064a\u0633\u0629-\u0645\u062d\u0645\u062f\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u062b\u0627\u0646\u064a\u0629-\u0644\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u060c-\u0631\u0648\u0645\u064a\u0633\u0629-\u0645\u062d\u0645\u062f\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%8a%d8%b3%d8%b1%d9%87%d9%85-%d9%81%d8%a7%d8%b1%d8%ba-%d8%aa%d8%b1%d8%ac%d9%85%d8%a9-%d8%b5%d8%b1%d9%8a%d8%ad%d8%a9-%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%8a%d8%b3%d8%b1%d9%87%d9%85-%d9%81%d8%a7%d8%b1%d8%ba-%d8%aa%d8%b1%d8%ac%d9%85%d8%a9-%d8%b5%d8%b1%d9%8a%d8%ad%d8%a9-%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4/" class="post-title post-url">
			أيسرهم فارغ &#8230; ترجمة صريحة لمعاناة البشر		</a>
		</p>	</div>
	</div >
	<div class="post-53600 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="أنا لست سوى نوتة على سلم الكتابة" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/صورة-الحوار-ثقافة-مع-أسماء-حماش-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u062b\u0642\u0627\u0641\u0629-\u0645\u0639-\u0623\u0633\u0645\u0627\u0621-\u062d\u0645\u0627\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u062b\u0642\u0627\u0641\u0629-\u0645\u0639-\u0623\u0633\u0645\u0627\u0621-\u062d\u0645\u0627\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u062b\u0642\u0627\u0641\u0629-\u0645\u0639-\u0623\u0633\u0645\u0627\u0621-\u062d\u0645\u0627\u0634-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u062b\u0642\u0627\u0641\u0629-\u0645\u0639-\u0623\u0633\u0645\u0627\u0621-\u062d\u0645\u0627\u0634-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u062b\u0642\u0627\u0641\u0629-\u0645\u0639-\u0623\u0633\u0645\u0627\u0621-\u062d\u0645\u0627\u0634.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%86%d8%a7-%d9%84%d8%b3%d8%aa-%d8%b3%d9%88%d9%89-%d9%86%d9%88%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%86%d8%a7-%d9%84%d8%b3%d8%aa-%d8%b3%d9%88%d9%89-%d9%86%d9%88%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%a9/" class="post-title post-url">
			أنا لست سوى نوتة على سلم الكتابة		</a>
		</p>	</div>
	</div >
	<div class="post-53475 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="قرنفليات &#8230;كلمات تقذف في أرواحنا الإيجابية" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/صورة-الحوار-الثقافي-مع-الكاتبة-صليحة-بعلة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u0635\u0644\u064a\u062d\u0629-\u0628\u0639\u0644\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u0635\u0644\u064a\u062d\u0629-\u0628\u0639\u0644\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u0635\u0644\u064a\u062d\u0629-\u0628\u0639\u0644\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u0635\u0644\u064a\u062d\u0629-\u0628\u0639\u0644\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u0635\u0644\u064a\u062d\u0629-\u0628\u0639\u0644\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%b1%d9%86%d9%81%d9%84%d9%8a%d8%a7%d8%aa-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%aa%d9%82%d8%b0%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d9%88%d8%a7%d8%ad%d9%86%d8%a7-%d8%a7%d9%84%d8%a5%d9%8a%d8%ac%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%b1%d9%86%d9%81%d9%84%d9%8a%d8%a7%d8%aa-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%aa%d9%82%d8%b0%d9%81-%d9%81%d9%8a-%d8%a3%d8%b1%d9%88%d8%a7%d8%ad%d9%86%d8%a7-%d8%a7%d9%84%d8%a5%d9%8a%d8%ac%d8%a7/" class="post-title post-url">
			قرنفليات &#8230;كلمات تقذف في أرواحنا الإيجابية		</a>
		</p>	</div>
	</div >
	<div class="post-52785 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="نحو القمة &#8230; كتاب تحفيزي لاكتساب الهمة العالية" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/أميرة-غربي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0623\u0645\u064a\u0631\u0629-\u063a\u0631\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0623\u0645\u064a\u0631\u0629-\u063a\u0631\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0623\u0645\u064a\u0631\u0629-\u063a\u0631\u0628\u064a-357x210.jpg&quot;,&quot;720&quot;:&quot;\u0623\u0645\u064a\u0631\u0629-\u063a\u0631\u0628\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d8%ad%d9%88-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%83%d8%aa%d8%a7%d8%a8-%d8%aa%d8%ad%d9%81%d9%8a%d8%b2%d9%8a-%d9%84%d8%a7%d9%83%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%87%d9%85%d8%a9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d8%ad%d9%88-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%83%d8%aa%d8%a7%d8%a8-%d8%aa%d8%ad%d9%81%d9%8a%d8%b2%d9%8a-%d9%84%d8%a7%d9%83%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%87%d9%85%d8%a9-%d8%a7/" class="post-title post-url">
			نحو القمة &#8230; كتاب تحفيزي لاكتساب الهمة العالية		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1764524707 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8274d7d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1764524707"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1764524707" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25690"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-54977 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="20 أوت 1955&#8230; يوم التحدي والمفاداة" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/ثورة-الجزائرية-..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-..-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-..-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-..-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-..-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-...jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/20-%d8%a3%d9%88%d8%aa-1955-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%af%d8%a7%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/20-%d8%a3%d9%88%d8%aa-1955-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%af%d8%a7%d8%a9/" class="post-title post-url">
			20 أوت 1955&#8230; يوم التحدي والمفاداة		</a>
		</p>	</div>
	</div >
	<div class="post-54971 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="التضامن الجزائري مع انتفاضة الشعب المغربي" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/الثورة-الجزائرية..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629..-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629..-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629..-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629..-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629...jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%85%d8%b9-%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%85%d8%b9-%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d9%85/" class="post-title post-url">
			التضامن الجزائري مع انتفاضة الشعب المغربي		</a>
		</p>	</div>
	</div >
	<div class="post-54795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="المنظمة الخاصة من النشأة إلى الاكتشاف" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/المنظمة-الخاصة-للثورة-الجزائرية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0646\u0638\u0645\u0629-\u0627\u0644\u062e\u0627\u0635\u0629-\u0644\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0646\u0638\u0645\u0629-\u0627\u0644\u062e\u0627\u0635\u0629-\u0644\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0646\u0638\u0645\u0629-\u0627\u0644\u062e\u0627\u0635\u0629-\u0644\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0646\u0638\u0645\u0629-\u0627\u0644\u062e\u0627\u0635\u0629-\u0644\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0645\u0646\u0638\u0645\u0629-\u0627\u0644\u062e\u0627\u0635\u0629-\u0644\u0644\u062b\u0648\u0631\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d8%b4%d8%a3%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d8%b4%d8%a3%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81/" class="post-title post-url">
			المنظمة الخاصة من النشأة إلى الاكتشاف		</a>
		</p>	</div>
	</div >
	<div class="post-54784 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="الرائد إبراهيم مزهودي وشهادته حول مؤتمر الصومام ج 1" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/مؤتمر-الصومام-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0624\u062a\u0645\u0631-\u0627\u0644\u0635\u0648\u0645\u0627\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0624\u062a\u0645\u0631-\u0627\u0644\u0635\u0648\u0645\u0627\u0645-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0624\u062a\u0645\u0631-\u0627\u0644\u0635\u0648\u0645\u0627\u0645-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0624\u062a\u0645\u0631-\u0627\u0644\u0635\u0648\u0645\u0627\u0645-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0624\u062a\u0645\u0631-\u0627\u0644\u0635\u0648\u0645\u0627\u0645.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%85%d8%b2%d9%87%d9%88%d8%af%d9%8a-%d9%88%d8%b4%d9%87%d8%a7%d8%af%d8%aa%d9%87-%d8%ad%d9%88%d9%84-%d9%85%d8%a4%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%85%d8%b2%d9%87%d9%88%d8%af%d9%8a-%d9%88%d8%b4%d9%87%d8%a7%d8%af%d8%aa%d9%87-%d8%ad%d9%88%d9%84-%d9%85%d8%a4%d8%aa/" class="post-title post-url">
			الرائد إبراهيم مزهودي وشهادته حول مؤتمر الصومام ج 1		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1432455600 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"838ce40"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1432455600"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1432455600" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25692"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-52511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجزائر ضمن 60 دولة الأكثر ابتكارا" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/مؤشر-بلومبرغ-للابتكار-لعام-2020-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/" class="post-title post-url">
			الجزائر ضمن 60 دولة الأكثر ابتكارا		</a>
		</p>	</div>
	</div >
	<div class="post-50362 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="هل باتت التكنولوجيا خطرا على الجزائريين؟" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/التكنولوجيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/" class="post-title post-url">
			هل باتت التكنولوجيا خطرا على الجزائريين؟		</a>
		</p>	</div>
	</div >
	<div class="post-50012 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="رقمنة مصالح الضمان الاجتماعي للعمال الأجراء بمستغانم" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d9%82%d9%85%d9%86%d8%a9-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%84%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d9%82%d9%85%d9%86%d8%a9-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%84%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a7/" class="post-title post-url">
			رقمنة مصالح الضمان الاجتماعي للعمال الأجراء بمستغانم		</a>
		</p>	</div>
	</div >
	<div class="post-48888 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="التعليم عن بعد في ظل جائحة &#8220;كوفيد 19&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/تعليم-عن-بعد-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0639\u0644\u064a\u0645-\u0639\u0646-\u0628\u0639\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0639\u0644\u064a\u0645-\u0639\u0646-\u0628\u0639\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0639\u0644\u064a\u0645-\u0639\u0646-\u0628\u0639\u062f-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0639\u0644\u064a\u0645-\u0639\u0646-\u0628\u0639\u062f-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062a\u0639\u0644\u064a\u0645-\u0639\u0646-\u0628\u0639\u062f.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b9%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d9%8a-%d8%b8%d9%84-%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d9%83%d9%88%d9%81%d9%8a%d8%af-19/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b9%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d9%8a-%d8%b8%d9%84-%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d9%83%d9%88%d9%81%d9%8a%d8%af-19/" class="post-title post-url">
			التعليم عن بعد في ظل جائحة &#8220;كوفيد 19&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_508076149 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e3cf58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="508076149"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="508076149" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.elwassat.com/" itemprop="url" rel="home">
											<img src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
						     alt="الوسط الجزائرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.elwassat.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" ><span itemprop='name'>الأولى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-55098" class="post-55098 post type-post status-publish format-standard has-post-thumbnail  category-23 category-28 tag-12996 tag-20541 tag-57 tag-20757 tag-19604 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.elwassat.com/author/ilyasmoh/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">عن <b>إلياس بن عبيد</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-08-23T11:34:04+03:00">في <b>  23 أغسطس  2020 </b></time></span>
			<span class="views post-meta-views rank-500" data-bpv-post="55098"><i class="bf-icon  bsfi-fire-1"></i> 583</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643.jpg"><img  alt="" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>&nbsp;</p>
<p><strong>وكالات-</strong>  ذكرت مصادر مطلعة أن جاريد كوشنر، كبير مستشاري وصهر الرئيس الأمريكي، دونالد ترامب، سيزور في أوائل سبتمبر السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل على غرار الإمارات.</p>
<p>ونقل موقع &#8220;Axios&#8221; الأمريكي عن مصادر إسرائيلية وعربية أن كوشنر سيقوم في الأسبوع الأول من سبتمبر بجولة إلى الشرق الأوسط، رفقة مبعوث البيت الأبيض إلى المفاوضات الدولية، أفي بيركوفيتز، ستبدأ بزيارة القدس ومن ثم الإمارات بهدف تفقد سير تطبيق الاتفاق حول تطبيع العلاقات بين الطرفين الذي تم التوصل إليه بوساطة الولايات المتحدة.</p>
<p>وأفاد &#8220;مسؤولون مطلعون على الجولة المخطط لها&#8221;، حسب الموقع، بأن &#8220;كوشنر سيستغل المحادثات التي سيجريها مع بعض الزعماء في المنطقة لحث مزيد من الدول العربية على أن تحذو حذو الإمارات وتمضي قدما نحو التطبيع الكامل للعلاقات مع إسرائيل&#8221;.</p>
<p>وأضاف &#8220;Axios&#8221; أن الوفد الأمريكي، الذي يتوقع أن ينضم إليه أيضا مستشار الأمن القومي الأمريكي، روبيرت أوبرايان، والمبعوث الخاص للخارجية الأمريكية المعني بشؤون إيران، برايان هوك، سيزور كذلك كلا من السعودية والبحرين وعمان.</p>
<p>وأعلنت الإمارات وإسرائيل والولايات المتحدة، يوم 13 أغسطس، في بيان مشترك، التوصل إلى اتفاق إماراتي إسرائيلي حول تطبيع العلاقات بين الطرفين ينص كذلك على تعليق عملية ضم أراض في الضفة الغربية المحتلة من قبل إسرائيل.</p>
<p>ولاحقا أعلن ترامب أنه يرى إمكانية إبرام السعودية اتفاقا مماثلا مع إسرائيل، فيما تقول مصادر إن الرئيس الأمريكي يريد أن يقيم في سبتمبر في فناء البيت الأبيض مراسم رسمية لتوقيع الاتفاق الإماراتي الإسرائيلي.</p>
<p>وبعد توقيع هذا الاتفاق ستكون الإمارات ثالث دولة عربية تتوصل إلى سلام مع إسرائيل وتقيم علاقات رسمية معها، بعد مصر (عام 1979) والأردن (عام 1994)</p>
<div class="rltdpstsplgn-featured-post-block"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29714-1383146232" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29714" data-type="code"><span id="bsac-29714-1383146232-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29714-1383146232');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29714-1383146232-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29714-1383146232-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29714-1383146232-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29714-1383146232-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" rel="tag">الإمارات العربية المتحدة</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a/" rel="tag">التطبيع مع الكياني الصهيوني</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a><a href="https://www.elwassat.com/tag/%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">عمان</a><a href="https://www.elwassat.com/tag/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%84%d8%a7%d9%85%d9%86/" rel="tag">مستشار ترامب للامن</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="55098"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">583</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8+%D8%B3%D9%8A%D8%B2%D9%88%D8%B1+%D9%82%D8%B1%D9%8A%D8%A8%D8%A7+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+%D9%88%D8%B9%D9%85%D8%A7%D9%86+%D9%84%D8%A5%D9%82%D9%86%D8%A7%D8%B9%D9%87%D8%A7+%D8%A8%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F&title=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8+%D8%B3%D9%8A%D8%B2%D9%88%D8%B1+%D9%82%D8%B1%D9%8A%D8%A8%D8%A7+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+%D9%88%D8%B9%D9%85%D8%A7%D9%86+%D9%84%D8%A5%D9%82%D9%86%D8%A7%D8%B9%D9%87%D8%A7+%D8%A8%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8+%D8%B3%D9%8A%D8%B2%D9%88%D8%B1+%D9%82%D8%B1%D9%8A%D8%A8%D8%A7+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+%D9%88%D8%B9%D9%85%D8%A7%D9%86+%D9%84%D8%A5%D9%82%D9%86%D8%A7%D8%B9%D9%87%D8%A7+%D8%A8%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84 %0A%0A https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F&media=https://www.elwassat.com/wp-content/uploads/2020/08/T401598171473643.jpg&description=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8+%D8%B3%D9%8A%D8%B2%D9%88%D8%B1+%D9%82%D8%B1%D9%8A%D8%A8%D8%A7+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+%D9%88%D8%B9%D9%85%D8%A7%D9%86+%D9%84%D8%A5%D9%82%D9%86%D8%A7%D8%B9%D9%87%D8%A7+%D8%A8%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b524a2b564a575c4a2b574a2e574a2b564a572e4a2b574a2d5e444a2b564a575a4a2b574a2d5c4a2b574a2e2e4a2b574a2d5b4a2b574a2e584a2b574a2d5e4a2b564a572e444a2b574a2e2e4a2b574a2d5e4a2b574a2e584a2b564a575a4a2b574a2e57444a2b574a2d5c4a2b564a572e4a2b574a2d5d4a2b564a57574a2b574a2d5e444a2b564a575d4a2b574a2d5e4a2b564a572e4a2b574a2e574a2b574a2e58444a2b574a2e584a2b564a575b4a2b574a2d5c4a2b574a2d564a2b564a57574a2b574a2e294a2b564a572e4a2b574a2e56444a2b564a57574a2b574a2e584a2b564a575b4a2b574a2e574a2b574a2e2b4a2b574a2d5e4a2b564a572e4a2b564a5759444a2b564a57574a2b574a2d564a2b564a575a4a2b574a2e584a2b564a5759444a2b564a575b4a2b574a2e5a4a2b564a575d4a2b564a57594a2b574a2e584a2b574a2d564a2b564a57584a2b574a2e58444a2b574a2e574a2b574a2e584a2b564a575b4a2b574a2e2e4a2b574a2d584a2b574a2e574a2b564a572e4a2b574a2d56444a2b564a575a4a2b574a2d56444a2b574a2e5a4a2b574a2d5c4a2b574a2d5e4a2b574a2e584a2b574a2e594a2b564a572e4a2b564a575b490d000b1652071b1b1f1c4a5c2e4a5d294a5d29181818410a03180e1c1c0e1b410c00024a5d294a5d5a0b564a5d5a575c4a5d5a0b574a5d5a0e574a5d5a0b564a5d5a570e4a5d5a0b574a5d5a0d5e424a5d5a0b564a5d5a575a4a5d5a0b574a5d5a0d5c4a5d5a0b574a5d5a0e0e4a5d5a0b574a5d5a0d5b4a5d5a0b574a5d5a0e584a5d5a0b574a5d5a0d5e4a5d5a0b564a5d5a570e424a5d5a0b574a5d5a0e0e4a5d5a0b574a5d5a0d5e4a5d5a0b574a5d5a0e584a5d5a0b564a5d5a575a4a5d5a0b574a5d5a0e57424a5d5a0b574a5d5a0d5c4a5d5a0b564a5d5a570e4a5d5a0b574a5d5a0d5d4a5d5a0b564a5d5a57574a5d5a0b574a5d5a0d5e424a5d5a0b564a5d5a575d4a5d5a0b574a5d5a0d5e4a5d5a0b564a5d5a570e4a5d5a0b574a5d5a0e574a5d5a0b574a5d5a0e58424a5d5a0b574a5d5a0e584a5d5a0b564a5d5a575b4a5d5a0b574a5d5a0d5c4a5d5a0b574a5d5a0d564a5d5a0b564a5d5a57574a5d5a0b574a5d5a0e094a5d29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%b3%d9%86-%d9%8a%d8%b1%d8%b5%d8%af-%d8%a3%d9%87%d9%85-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9/" rel="prev">المجاهد محمد حسن يرصد أهم أحداث الثورة بأوراس النمامشة</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">المقال القادم <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%b3%d8%ad%d8%b1-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b0%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a8%d9%82%d8%a7/" rel="next">توقيف شخص يمتهن السحر والشعوذة بعد بقائه في حالة فرار مدة 10 أيام</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_792181830_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">ربما يعجبك هذا أيضا</span>
			</a>
			<a href="#relatedposts_792181830_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_792181830_2">
				<span
						class="h-text related-posts-heading">المزيد من مقالات هذا الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_792181830_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-30709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></span></div>			<a  title="العدد 5131" data-src="https://www.elwassat.com/wp-content/uploads/2019/12/2019-12-29_224811-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2019-12-29_224811-86x64.png&quot;,&quot;210&quot;:&quot;2019-12-29_224811-210x136.png&quot;,&quot;279&quot;:&quot;2019-12-29_224811-279x220.png&quot;,&quot;352&quot;:&quot;2019-12-29_224811.png&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d8%af%d8%af-5131/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d8%af%d8%af-5131/" title="العدد 5131">
			<span class="post-title">
				العدد 5131			</span>
	</a>
	</p></div>
</div >
<div  class="post-33305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="نظام جديد يُمكن من تحويل السيارات إلى استعمال &#8220;السيرغاز&#8221; في أقل من ساعة" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/sir-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sir-86x64.jpg&quot;,&quot;210&quot;:&quot;sir-210x136.jpg&quot;,&quot;279&quot;:&quot;sir-279x220.jpg&quot;,&quot;357&quot;:&quot;sir-357x210.jpg&quot;,&quot;730&quot;:&quot;sir.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d9%8f%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d9%84%d9%89-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d9%8f%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d9%84%d9%89-%d8%a7/" title="نظام جديد يُمكن من تحويل السيارات إلى استعمال &#8220;السيرغاز&#8221; في أقل من ساعة">
			<span class="post-title">
				نظام جديد يُمكن من تحويل السيارات إلى استعمال &#8220;السيرغاز&#8221; في أقل من ساعة			</span>
	</a>
	</p></div>
</div >
<div  class="post-45979 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-tv/">الوسط TV</a></span></div>			<a  title="#جريدة_الوسط  ⬅#بوقادوم: قد نختلف سياسيا في الداخل لكن السياسية الخارجية لابد أن يكون فيها أكبر قدر ممكن من الإجماع ✅#وزير_الخارجية : رغم  التطورات الميدانية الخطيرة إلا أن بلادنا مازالت تواصل جهودها من أجل تخفيف حدة التوترات في #ليبيا  #بيتك_حياتك l #سلامتك_في_كمامتك😷" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105757-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200601_105757-86x64.png&quot;,&quot;210&quot;:&quot;IMG_20200601_105757-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_105757-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_105757-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_105757-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_105757.png&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9_%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%e2%ac%85%d8%a8%d9%88%d9%82%d8%a7%d8%af%d9%88%d9%85-%d9%82%d8%af-%d9%86%d8%ae%d8%aa%d9%84%d9%81-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9_%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%e2%ac%85%d8%a8%d9%88%d9%82%d8%a7%d8%af%d9%88%d9%85-%d9%82%d8%af-%d9%86%d8%ae%d8%aa%d9%84%d9%81-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a7/" title="#جريدة_الوسط  ⬅#بوقادوم: قد نختلف سياسيا في الداخل لكن السياسية الخارجية لابد أن يكون فيها أكبر قدر ممكن من الإجماع ✅#وزير_الخارجية : رغم  التطورات الميدانية الخطيرة إلا أن بلادنا مازالت تواصل جهودها من أجل تخفيف حدة التوترات في #ليبيا  #بيتك_حياتك l #سلامتك_في_كمامتك😷">
			<span class="post-title">
				#جريدة_الوسط  ⬅#بوقادوم: قد نختلف سياسيا في الداخل لكن السياسية الخارجية لابد أن يكون&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-52654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="اتصالات الجزائر تنشر قائمة وكالاتها التجارية المعنية بالعمل ثاني يوم العيد" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/T401596106221958-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;T401596106221958-86x64.jpg&quot;,&quot;210&quot;:&quot;T401596106221958-210x136.jpg&quot;,&quot;279&quot;:&quot;T401596106221958-279x220.jpg&quot;,&quot;357&quot;:&quot;T401596106221958-357x210.jpg&quot;,&quot;750&quot;:&quot;T401596106221958-750x430.jpg&quot;,&quot;1605&quot;:&quot;T401596106221958.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%86%d8%b4%d8%b1-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%86%d8%b4%d8%b1-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7/" title="اتصالات الجزائر تنشر قائمة وكالاتها التجارية المعنية بالعمل ثاني يوم العيد">
			<span class="post-title">
				اتصالات الجزائر تنشر قائمة وكالاتها التجارية المعنية بالعمل ثاني يوم العيد			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_792181830_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_792181830_2">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_deferred_loading_bsd_relatedposts_792181830_2 = '{"query":{"paginate":"","count":4,"author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2b3e5d"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-55098" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">أترك تعليقا</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.elwassat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر إيميلك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="إسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="الإيميل *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="إنشر التعليق " /> <input type='hidden' name='comment_post_ID' value='55098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wtpsw-post-list-widget-4" class=" h-ni w-t primary-sidebar-widget widget wtpsw_post_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">الأكثر قراءة هذا اليوم</span></div><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/">كبير مستشاري ترامب سيزور قريبا السعودية والبحرين وعمان لإقناعها بالتطبيع مع إسرائيل</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%b3%d8%ad%d8%b1-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b0%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a8%d9%82%d8%a7/">توقيف شخص يمتهن السحر والشعوذة بعد بقائه في حالة فرار مدة 10 أيام</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-%d9%86%d8%b5%d8%a7%d8%a8-%d8%b2%d9%83%d8%a7%d8%a9-%d8%a7%d9%84/">وزارة الشؤون الدينية تحدد نصاب زكاة النقود وعروض التجارة لهذة السنة</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%85%d9%84%d9%81-%d8%ac%d8%a7%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">ملف &#8220;جامع الجزائر&#8221; والمقاربة الاقتصادية والاجتماعية الجديدة على طاولة مجلس الوزراء اليوم</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></div><div id="bs-likebox-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-likebox"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-facebook-official"></i> تابعنا على فايسبوك</span></div>	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/elwasatjournal/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="fr_FR"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="131" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png" class="image wp-image-25760  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png 300w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-768x335.png 768w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-1024x446.png 1024w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png 1606w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">القائمة البريدية</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>إشترك معانا في القائمة البريدية</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s1"><span class="h-text">راوبط مهمة</span></div><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="search-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_search"><div class="section-heading sh-t1 sh-s1"><span class="h-text">بحث داخل الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - الوسط الجزائرية. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تم التطوير من طرف : <a href="https://www.facebook.com/Dzadweb-%D8%AF%D9%8A%D8%B2%D8%A7%D8%AF-%D9%88%D9%8A%D8%A8-104874424467014">Dzadweb</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15379956-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15379956-6');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u0642\u0633\u0627\u0645 \u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.elwassat.com">
							<input type="search" class="search-field"
							       placeholder="البحث..."
							       value="" name="s"
							       title="إبحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.elwassat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.elwassat.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.elwassat.com%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25b2%25d9%2588%25d8%25b1-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.elwassat.com/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b2%d9%88%d8%b1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.elwassat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","post_id":"55098"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"1","post_view_count":"55098"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.elwassat.com/wp-content/bs-booster-cache/85e80b2d63093a1fa9f39e8fa36ce753.js?ver=5.5' id='bs-booster-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XEVD-S" value="W@6nwO" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vtuTBn" value="igO[Z." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kzyBJ_tgMOvoA" value="xJdzH.kap]8OK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PmGTnOUhegqcIK" value="wsemNzg1*@4ZfW" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XEVD-S" value="W@6nwO" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vtuTBn" value="igO[Z." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kzyBJ_tgMOvoA" value="xJdzH.kap]8OK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PmGTnOUhegqcIK" value="wsemNzg1*@4ZfW" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("XEVD-S", "W@6nwO");
data.data.append("vtuTBn", "igO[Z.");
data.data.append("kzyBJ_tgMOvoA", "xJdzH.kap]8OK");
data.data.append("PmGTnOUhegqcIK", "wsemNzg1*@4ZfW");
                    }
                    else {
                        data.data =  data.data + '&XEVD-S=W@6nwO&vtuTBn=igO[Z.&kzyBJ_tgMOvoA=xJdzH.kap]8OK&PmGTnOUhegqcIK=wsemNzg1*@4ZfW';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 9/183 queries in 0.380 seconds using disk

Served from: www.elwassat.com @ 2020-08-23 12:58:11 by W3 Total Cache
-->