	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="tQx1nAh6YDu47sydUyjAiHY81J4BAVQnE2K2n2gLf2E" />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.elwassat.com/xmlrpc.php"/>

				<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 960px;
			}
							.rltdpstsplgn-featured-posts {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article h3 a {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts article p {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts .more-link {
					color: #777b7e !important;
				}
					</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة - الوسط الجزائرية</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elwassat.com/النيابة-العامة-تفتح-تحقيق-في-أسباب-ندر/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة - الوسط الجزائرية" />
	<meta property="og:description" content="كشف النائب العام لدى مجلس قضاء قالمة كريم كوسة الأحد بأن مصالح الضبطية القضائية فتحت تحقيقات على مستوى كل مصانع الحليب الناشطة بالولاية للوقوف على أسباب ندرة المادة في السوق وتحديد التجاوزات ومسؤوليات كل الأطراف التي لها علاقة بالقطاع. وأوضح النائب العام بأن هذه التحقيقات التي تقوم بها الضبطية القضائية التابعة للدرك الوطني جاءت بناء [&hellip;]" />
	<meta property="og:url" content="https://www.elwassat.com/النيابة-العامة-تفتح-تحقيق-في-أسباب-ندر/" />
	<meta property="og:site_name" content="الوسط الجزائرية" />
	<meta property="article:published_time" content="2021-01-10T11:54:15+00:00" />
	<meta property="og:image" content="https://www.elwassat.com/wp-content/uploads/2021/01/مجلس-قضاء.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="الوسط الجزائرية">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elwassat.com/#website","url":"https://www.elwassat.com/","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.elwassat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/#primaryimage","inLanguage":"ar","url":"https://www.elwassat.com/wp-content/uploads/2021/01/\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621.jpg","width":800,"height":500},{"@type":"WebPage","@id":"https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/#webpage","url":"https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/","name":"\u0627\u0644\u0646\u064a\u0627\u0628\u0629 \u0627\u0644\u0639\u0627\u0645\u0629 \u062a\u0641\u062a\u062d \u062a\u062d\u0642\u064a\u0642 \u0641\u064a \u0623\u0633\u0628\u0627\u0628 \u0646\u062f\u0631\u0629 \u0627\u0644\u062d\u0644\u064a\u0628 \u0627\u0644\u0645\u062f\u0639\u0645 \u0628\u0642\u0627\u0644\u0645\u0629 - \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","isPartOf":{"@id":"https://www.elwassat.com/#website"},"primaryImageOfPage":{"@id":"https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/#primaryimage"},"datePublished":"2021-01-10T11:54:15+00:00","dateModified":"2021-01-10T11:54:15+00:00","author":{"@id":"https://www.elwassat.com/#/schema/person/2c6fc8c25c432c7c6c10aa9e2c2d1b48"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/"]}]},{"@type":"Person","@id":"https://www.elwassat.com/#/schema/person/2c6fc8c25c432c7c6c10aa9e2c2d1b48","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","image":{"@type":"ImageObject","@id":"https://www.elwassat.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/fefb0a2ebb722a95f3436f1a11eb7d5b?s=96&d=mm&r=g","caption":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; الخلاصة" href="https://www.elwassat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; خلاصة التعليقات" href="https://www.elwassat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة خلاصة التعليقات" href="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elwassat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.elwassat.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-file-download-css'  href='https://www.elwassat.com/wp-content/plugins/better-file-download/public/css/better-file-download-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://www.elwassat.com/wp-content/plugins/relevant/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.elwassat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-sans,' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpcv-css'  href='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/css/styles.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcv-chart-css'  href='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/chartjs/Chart.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='better-file-download-js-extra'>
/* <![CDATA[ */
var bfd_js = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-file-download/public/js/better-file-download-public.js?ver=1.0.0' id='better-file-download-js'></script>
<script type='text/javascript' id='wp-table-builder-js-extra'>
/* <![CDATA[ */
var WptbFrontendData = {"stylePass":{"stylesheets":{"wp-table-builder-css":"https:\/\/www.elwassat.com\/wp-content\/plugins\/wp-table-builder\/inc\/frontend\/css\/wp-table-builder-frontend.css?version=1.3.3"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-table-builder/inc/frontend/js/wp-table-builder-frontend.js?ver=1.3.3' id='wp-table-builder-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.elwassat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":75899,"token":"60ab528c41","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='wpcv-js-extra'>
/* <![CDATA[ */
var wpcovid19 = {"plugin_path":"https:\/\/www.elwassat.com\/wp-content\/plugins\/wpcovid19\/","mabbox_api":"pk.eyJ1IjoiZmFyZXNkeiIsImEiOiJja2g0dnNqeWQwYTg3MnNrMDZnbDZnbnVhIn0.0lwBiANWtfO7493HrGXWPQ","cases":"\u0627\u0644\u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0645\u0624\u0643\u062f\u0629","deaths":"\u0627\u0644\u0648\u0641\u064a\u0627\u062a","active":"\u0645\u0631\u064a\u0636\u0629","critical":"\u062d\u0631\u062c\u0629","recovered":"\u0627\u0644\u062d\u0627\u0644\u0627\u062a \u0627\u0644\u062a\u064a \u0634\u064f\u0641\u064a\u062a","responsive_tables":"true","emptyTable":"No data available in table","info":"\u0639\u0631\u0636 _START_ \u0625\u0644\u0649 _END_ \u0645\u0646  _TOTAL_ \u0646\u062a\u064a\u062c\u0629","infoEmpty":"\u0639\u0631\u0636 0 \u0625\u0644\u0649 0 \u0645\u0646 0 \u0646\u062a\u0627\u0626\u062c","infoFiltered":"(filtered from _MAX_ total entries)","lengthMenu":"\u0639\u0632\u0636 _MENU_ \u0646\u062a\u0627\u0626\u062c","loadingRecords":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644\u2026","processing":"\u202b\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u062f\u064a\u062b\u2026","search":"\u0627\u0644\u0628\u062d\u062b:","zeroRecords":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","first":"\u0627\u0644\u0623\u0648\u0644\u0649","last":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","sortAscending":": activate to sort column ascending","sortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/js/scripts.js?ver=1.3.1' id='wpcv-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2' id='better-advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.elwassat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elwassat.com/wp-json/wp/v2/posts/75899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elwassat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elwassat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.elwassat.com/?p=75899' />
<link rel="alternate" type="application/json+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-sans' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-sans' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="WPCOVID-19 1.3.1" /><style></style>			<link rel="shortcut icon" href="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elwassat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/52679055_398232907412632_6388280900907433984_n.png"
    },
    "url": "https:\/\/www.elwassat.com\/",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "alternateName": "",
    "url": "https:\/\/www.elwassat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0627\u0644\u0646\u064a\u0627\u0628\u0629 \u0627\u0644\u0639\u0627\u0645\u0629 \u062a\u0641\u062a\u062d \u062a\u062d\u0642\u064a\u0642 \u0641\u064a \u0623\u0633\u0628\u0627\u0628 \u0646\u062f\u0631\u0629 \u0627\u0644\u062d\u0644\u064a\u0628 \u0627\u0644\u0645\u062f\u0639\u0645 \u0628\u0642\u0627\u0644\u0645\u0629",
    "description": "\u0643\u0634\u0641 \u0627\u0644\u0646\u0627\u0626\u0628 \u0627\u0644\u0639\u0627\u0645 \u0644\u062f\u0649 \u0645\u062c\u0644\u0633 \u0642\u0636\u0627\u0621 \u0642\u0627\u0644\u0645\u0629 \u0643\u0631\u064a\u0645 \u0643\u0648\u0633\u0629 \u0627\u0644\u0623\u062d\u062f \u0628\u0623\u0646 \u0645\u0635\u0627\u0644\u062d \u0627\u0644\u0636\u0628\u0637\u064a\u0629 \u0627\u0644\u0642\u0636\u0627\u0626\u064a\u0629 \u0641\u062a\u062d\u062a \u062a\u062d\u0642\u064a\u0642\u0627\u062a \u0639\u0644\u0649 \u0645\u0633\u062a\u0648\u0649 \u0643\u0644 \u0645\u0635\u0627\u0646\u0639 \u0627\u0644\u062d\u0644\u064a\u0628 \u0627\u0644\u0646\u0627\u0634\u0637\u0629 \u0628\u0627\u0644\u0648\u0644\u0627\u064a\u0629 \u0644\u0644\u0648\u0642\u0648\u0641 \u0639\u0644\u0649 \u0623\u0633\u0628\u0627\u0628 \u0646\u062f\u0631\u0629 \u0627\u0644\u0645\u0627\u062f\u0629 \u0641\u064a \u0627\u0644\u0633\u0648\u0642 \u0648\u062a\u062d\u062f\u064a\u062f \u0627\u0644\u062a\u062c\u0627\u0648\u0632\u0627\u062a \u0648\u0645\u0633\u0624\u0648\u0644\u064a\u0627\u062a \u0643\u0644 \u0627\u0644\u0623\u0637\u0631\u0627\u0641 \u0627\u0644\u062a\u064a \u0644\u0647\u0627 \u0639\u0644\u0627\u0642\u0629 \u0628\u0627\u0644\u0642\u0637\u0627\u0639.\u0648\u0623\u0648\u0636\u062d \u0627\u0644\u0646\u0627\u0626\u0628 \u0627\u0644",
    "datePublished": "2021-01-10",
    "dateModified": "2021-01-10",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621.jpg",
        "width": 800,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.elwassat.com\/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.elwassat.com/wp-content/bs-booster-cache/ee90ddea1db4fac590fa8cc5c65d7a08.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1610279525' href='https://www.elwassat.com/wp-content/bs-booster-cache/ece7865fd9fa8ef4bca7f0d894aead65.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			h3.section-heading.sh-t6.sh-s5.main-term-17 {
    background: #35a8e0;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}
.section-heading.sh-t6.sh-s10, .section-heading.sh-t6.sh-s12, .section-heading.sh-t6.sh-s9 {
    padding: 0 0 7px 15px;
    background: #35a8e0;
}

a.comments {
    display: none !important;
}


.bfd-download-block, .bfd-single-download {
    background: #0b1949 !important;
    width: 100%;
    min-width: 10rem;
    padding: 7px;
    margin: 5px 0;
    font-family: inherit;
}

.better-newsticker ul.news-list li a {
    color: #0b1949 !important;
    font-weight: 800 !important;
}

.entry-content {
    font-family: 'Droid Arabic Naskh';
    font-weight: 400;
    line-height: 28px !important;
    font-size: 18px !important;
    text-align: inherit;
    text-transform: initial;
    color: #222222;
}

.footer-widgets.light-text .widget.widget_nav_menu ul.menu li a {
    background-color: rgb(59, 80, 128) !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.bs-listing.bs-listing-listing-tall-2.bs-listing-single-tab.pagination-animate {
    margin-bottom: 26px !important;
}
.site-footer, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #ffffff !important;
    border-top: solid 10px #0b1949 !important;
}

.site-footer .footer-widgets .section-heading.sh-t1 .h-text, .footer-widgets .section-heading.sh-t4.sh-s3 .h-text:after, .footer-widgets .section-heading.sh-t4.sh-s1 .h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:before, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8 >.main-link>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8.bs-pretty-tabs .bs-pretty-tabs-container .bs-pretty-tabs-more.other-link .h-text, .footer-widgets .section-heading.sh-t3.sh-s8>a>.h-text, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text, .footer-widgets .section-heading.sh-t6.sh-s7>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t6.sh-s6>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t7.sh-s1>.main-link>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1>a:last-child:first-child>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1 .h-text {
    background-color: #0b1949;
    padding: 5px !important;
    border-radius: 10px;
}
.rh-header .menu-container {
    float: left;
    background: #0b1949 !important;
}

.rh-header .rh-container {
    background-color: #fff !important;
    user-select: none;
    padding-bottom: 5px !important;
    border-bottom: solid 10px #3b5080 !important;
}

span.h-text {
    font-family: 'droid-sans' !important;
    font-weight: 700 !important;
}

.listing-mg-4-item .term-badges.floated .term-badge a {
    display: none !important;
}

h1, .h1, .heading-1 {
    font-size: 15px;
}

article.listing-mg-3-item .item-content .img-cont {
background-position: right center!important;
}

.wpb_wrapper .better-newsticker {
    margin-right: 0px !important;
    margin-left: 0px !important;
	
}
span.h-text.main-term-37 {
    font-size: 18px !important;
}

.listing-item-tall-2 .title, .listing-item-tall-2 .title a {
    font-family: 'droid-sans' !important;
    font-weight: 800 !important;
    line-height: 25px !important;
    font-size: 17px !important;
    text-align: center;
    text-transform: capitalize;
    color: #ffffff;
    background: #3b5080;
}

p.heading {
    font-size: 15px !important;
    font-weight: 800 !important;
	    padding: 1px !important;
}
.better-newsticker ul.news-list li {
    padding: 0 0 0 15px;
    right: 140px;
    left: auto;
    font-size: 16px !important;
    font-weight: 700 !important;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}

.wp-polls .Buttons {
    border: 1px solid #c8c8c8;
    background-color: #0b1949 !important;
}

.site-header .site-branding .logo img {
    max-width: 50% !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-75899 single-format-standard rltdpstsplgn_betterstudio.com active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23 single-cat-27  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">  الأحد 10 يناير  2021 </span>
					</li>
					<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-67438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-67438"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-tv/">الوسط TV</a></li>
<li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.elwassat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-29713-708500308" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29713" data-type="code"><span id="bsac-29713-708500308-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29713-708500308');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29713-708500308-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29713-708500308-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29713-708500308-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29713-708500308-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-26148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-26148"><a href="https://www.elwassat.com">الرئيسية</a></li>
<li id="menu-item-25679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25679"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-25 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزير المناجم.. 280 ألف طن من كربونات الكالسيوم تأتي من الخارج" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/FB_IMG_1586344792866-960x639-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FB_IMG_1586344792866-960x639-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1586344792866-960x639-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1586344792866-960x639-1-357x210.jpg&quot;,&quot;750&quot;:&quot;FB_IMG_1586344792866-960x639-1-750x430.jpg&quot;,&quot;960&quot;:&quot;FB_IMG_1586344792866-960x639-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ac%d9%85-280-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%85%d9%86-%d9%83%d8%b1%d8%a8%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a7%d9%84%d8%b3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ac%d9%85-280-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%85%d9%86-%d9%83%d8%b1%d8%a8%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a7%d9%84%d8%b3/" class="post-title post-url">
			وزير المناجم.. 280 ألف طن من كربونات الكالسيوم تأتي من الخارج		</a>
		</p>	</div>
	</div >
	<div class="post-75891 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزير الصناعة: تسوية ملف “أونيام” هذا المساء" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/لغفغفغفغفغفغفغفغفغف-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641-1-750x430.jpg&quot;,&quot;960&quot;:&quot;\u0644\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641\u063a\u0641-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d9%81-%d8%a3%d9%88%d9%86%d9%8a%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d9%81-%d8%a3%d9%88%d9%86%d9%8a%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d8%a7/" class="post-title post-url">
			وزير الصناعة: تسوية ملف “أونيام” هذا المساء		</a>
		</p>	</div>
	</div >
	<div class="post-75887 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="البروفيسور مهياوي: إنطلاق التلقيح ضد كورونا أواخر جانفي.. وتجهيز أكثر من 8 آلاف مركز صحي" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/mahiaui-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mahiaui-210x136.jpeg&quot;,&quot;279&quot;:&quot;mahiaui-279x220.jpeg&quot;,&quot;357&quot;:&quot;mahiaui-357x210.jpeg&quot;,&quot;750&quot;:&quot;mahiaui.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%85%d9%87%d9%8a%d8%a7%d9%88%d9%8a-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d9%84%d9%82%d9%8a%d8%ad-%d8%b6%d8%af-%d9%83/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%85%d9%87%d9%8a%d8%a7%d9%88%d9%8a-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d9%84%d9%82%d9%8a%d8%ad-%d8%b6%d8%af-%d9%83/" class="post-title post-url">
			البروفيسور مهياوي: إنطلاق التلقيح ضد كورونا أواخر جانفي.. وتجهيز أكثر من 8 آلاف مركز&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزير المالية: نرجو من المتعاملين الإقتصاديين المشاركة في مخطط الإنعاش الإقتصادي" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/127234892_2776050015947648_7522210171814569305_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;127234892_2776050015947648_7522210171814569305_n-210x136.jpg&quot;,&quot;279&quot;:&quot;127234892_2776050015947648_7522210171814569305_n-279x220.jpg&quot;,&quot;357&quot;:&quot;127234892_2776050015947648_7522210171814569305_n-357x210.jpg&quot;,&quot;750&quot;:&quot;127234892_2776050015947648_7522210171814569305_n-750x430.jpg&quot;,&quot;2048&quot;:&quot;127234892_2776050015947648_7522210171814569305_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%ac%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d9%82%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%ac%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d9%82%d8%aa/" class="post-title post-url">
			وزير المالية: نرجو من المتعاملين الإقتصاديين المشاركة في مخطط الإنعاش الإقتصادي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_1330640119 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b1cf92"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1330640119"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1330640119" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25681"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-31 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75821 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="12 مجمع عمومي &#8220;متعثر&#8221; سيخضع للدراسة العميقة" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/فرحات-آيت-علي-ابراهيم-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0631\u062d\u0627\u062a-\u0622\u064a\u062a-\u0639\u0644\u064a-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0631\u062d\u0627\u062a-\u0622\u064a\u062a-\u0639\u0644\u064a-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0631\u062d\u0627\u062a-\u0622\u064a\u062a-\u0639\u0644\u064a-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u0631\u062d\u0627\u062a-\u0622\u064a\u062a-\u0639\u0644\u064a-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-750x393.jpg&quot;,&quot;800&quot;:&quot;\u0641\u0631\u062d\u0627\u062a-\u0622\u064a\u062a-\u0639\u0644\u064a-\u0627\u0628\u0631\u0627\u0647\u064a\u0645.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/12-%d9%85%d8%ac%d9%85%d8%b9-%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%85%d8%aa%d8%b9%d8%ab%d8%b1-%d8%b3%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/12-%d9%85%d8%ac%d9%85%d8%b9-%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%85%d8%aa%d8%b9%d8%ab%d8%b1-%d8%b3%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%8a/" class="post-title post-url">
			12 مجمع عمومي &#8220;متعثر&#8221; سيخضع للدراسة العميقة		</a>
		</p>	</div>
	</div >
	<div class="post-75771 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="نقابة مستخدمي التجارة تدعو مجددا للإضراب وتتحدى الوزير رزيق!" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/large-وزارة-التجارة-تنفي-إعادة-فتح-بعض-الأنشطة-التجارية-8e05e-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u0629-\u062a\u0646\u0641\u064a-\u0625\u0639\u0627\u062f\u0629-\u0641\u062a\u062d-\u0628\u0639\u0636-\u0627\u0644\u0623\u0646\u0634\u0637\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u064a\u0629-8e05e-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u0629-\u062a\u0646\u0641\u064a-\u0625\u0639\u0627\u062f\u0629-\u0641\u062a\u062d-\u0628\u0639\u0636-\u0627\u0644\u0623\u0646\u0634\u0637\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u064a\u0629-8e05e-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u0629-\u062a\u0646\u0641\u064a-\u0625\u0639\u0627\u062f\u0629-\u0641\u062a\u062d-\u0628\u0639\u0636-\u0627\u0644\u0623\u0646\u0634\u0637\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u064a\u0629-8e05e-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u0629-\u062a\u0646\u0641\u064a-\u0625\u0639\u0627\u062f\u0629-\u0641\u062a\u062d-\u0628\u0639\u0636-\u0627\u0644\u0623\u0646\u0634\u0637\u0629-\u0627\u0644\u062a\u062c\u0627\u0631\u064a\u0629-8e05e.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%84%d9%84%d8%a5%d8%b6/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%84%d9%84%d8%a5%d8%b6/" class="post-title post-url">
			نقابة مستخدمي التجارة تدعو مجددا للإضراب وتتحدى الوزير رزيق!		</a>
		</p>	</div>
	</div >
	<div class="post-75742 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="لجنتين لضبط وإعادة بعث الصناعة الصيدلانية المحلية" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/الصناعة-الصيدلانية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0635\u0646\u0627\u0639\u0629-\u0627\u0644\u0635\u064a\u062f\u0644\u0627\u0646\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0635\u0646\u0627\u0639\u0629-\u0627\u0644\u0635\u064a\u062f\u0644\u0627\u0646\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0635\u0646\u0627\u0639\u0629-\u0627\u0644\u0635\u064a\u062f\u0644\u0627\u0646\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0635\u0646\u0627\u0639\u0629-\u0627\u0644\u0635\u064a\u062f\u0644\u0627\u0646\u064a\u0629-750x430.jpg&quot;,&quot;1226&quot;:&quot;\u0627\u0644\u0635\u0646\u0627\u0639\u0629-\u0627\u0644\u0635\u064a\u062f\u0644\u0627\u0646\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d9%84%d8%b6%d8%a8%d8%b7-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d8%af%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d9%84%d8%b6%d8%a8%d8%b7-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d8%af%d9%84/" class="post-title post-url">
			لجنتين لضبط وإعادة بعث الصناعة الصيدلانية المحلية		</a>
		</p>	</div>
	</div >
	<div class="post-75572 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="رزنامة جديدة لمواعيد صب معاشات المتقاعدين وذوي الحقوق" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/maxresdefault-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maxresdefault-1-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-1-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-1-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-1-750x430.jpg&quot;,&quot;960&quot;:&quot;maxresdefault-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%b2%d9%86%d8%a7%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%b9%d9%8a%d8%af-%d8%b5%d8%a8-%d9%85%d8%b9%d8%a7%d8%b4%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%b2%d9%86%d8%a7%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%b9%d9%8a%d8%af-%d8%b5%d8%a8-%d9%85%d8%b9%d8%a7%d8%b4%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7/" class="post-title post-url">
			رزنامة جديدة لمواعيد صب معاشات المتقاعدين وذوي الحقوق		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-31 clearfix">
			<script>var bs_ajax_paginate_1311333877 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"31","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d594d06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1311333877"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1311333877" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25680"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75899 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/مجلس-قضاء-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u062c\u0644\u0633-\u0642\u0636\u0627\u0621.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/" class="post-title post-url">
			النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة		</a>
		</p>	</div>
	</div >
	<div class="post-75870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="جمعية نور للثقافة والفنون بالبويرة تبرمج نشاطات ومسابقات ثقافية بمناسبة يناير" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/137251873_419943032484260_1039706210802191784_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;137251873_419943032484260_1039706210802191784_n-210x136.jpg&quot;,&quot;279&quot;:&quot;137251873_419943032484260_1039706210802191784_n-279x220.jpg&quot;,&quot;357&quot;:&quot;137251873_419943032484260_1039706210802191784_n-357x210.jpg&quot;,&quot;596&quot;:&quot;137251873_419943032484260_1039706210802191784_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d9%86%d9%88%d8%b1-%d9%84%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d9%81%d9%86%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d9%8a%d8%b1%d8%a9-%d8%aa%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d9%86%d9%88%d8%b1-%d9%84%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d9%81%d9%86%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d9%8a%d8%b1%d8%a9-%d8%aa%d8%a8/" class="post-title post-url">
			جمعية نور للثقافة والفنون بالبويرة تبرمج نشاطات ومسابقات ثقافية بمناسبة يناير		</a>
		</p>	</div>
	</div >
	<div class="post-75863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="زيارة عمل و تفقد  لوزيرة التكوين المهني و التعليم المهني ووزيرة التضامن الوطني و الاسرة و قضايا المرأة إلى ولاية تيبازة." data-src="https://www.elwassat.com/wp-content/uploads/2021/01/137289294_684335138929859_5717383114153785819_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;137289294_684335138929859_5717383114153785819_n-210x136.jpg&quot;,&quot;279&quot;:&quot;137289294_684335138929859_5717383114153785819_n-279x220.jpg&quot;,&quot;357&quot;:&quot;137289294_684335138929859_5717383114153785819_n-357x210.jpg&quot;,&quot;750&quot;:&quot;137289294_684335138929859_5717383114153785819_n-750x430.jpg&quot;,&quot;1080&quot;:&quot;137289294_684335138929859_5717383114153785819_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b9%d9%85%d9%84-%d9%88-%d8%aa%d9%81%d9%82%d8%af-%d9%84%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b9%d9%85%d9%84-%d9%88-%d8%aa%d9%81%d9%82%d8%af-%d9%84%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a/" class="post-title post-url">
			زيارة عمل و تفقد  لوزيرة التكوين المهني و التعليم المهني ووزيرة التضامن الوطني و&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75851 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="والي وهران يسدي تعليمات للتكفل بالعائلات المتضررة من إنهيار العمارة" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/1500x9999-c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1500x9999-c-210x136.jpg&quot;,&quot;279&quot;:&quot;1500x9999-c-279x220.jpg&quot;,&quot;357&quot;:&quot;1500x9999-c-357x210.jpg&quot;,&quot;750&quot;:&quot;1500x9999-c-750x430.jpg&quot;,&quot;960&quot;:&quot;1500x9999-c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%a7%d9%84%d9%8a-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%8a%d8%b3%d8%af%d9%8a-%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%a6/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%a7%d9%84%d9%8a-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%8a%d8%b3%d8%af%d9%8a-%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%a6/" class="post-title post-url">
			والي وهران يسدي تعليمات للتكفل بالعائلات المتضررة من إنهيار العمارة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_1978125489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9cd47f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1978125489"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1978125489" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25682"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-26 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75835 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ألماس: مرتاح للقرعة والمولودية تستحق انجازا إفريقيا هذا العام" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مولودية-الجزائر-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-5-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-5-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-5-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-5-750x430.jpg&quot;,&quot;1121&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-5.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%84%d9%85%d8%a7%d8%b3-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad-%d9%84%d9%84%d9%82%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%ad%d9%82-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%84%d9%85%d8%a7%d8%b3-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad-%d9%84%d9%84%d9%82%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%ad%d9%82-%d8%a7/" class="post-title post-url">
			ألماس: مرتاح للقرعة والمولودية تستحق انجازا إفريقيا هذا العام		</a>
		</p>	</div>
	</div >
	<div class="post-75833 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="هيئة خالدي تقيّم التحضيرات لموعد &#8220;الشان&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/وزارة-الشباب-والرياضة-تتجه-الى-تأجيل-انطلاق-المنافسة-الكروية-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0634\u0628\u0627\u0628-\u0648\u0627\u0644\u0631\u064a\u0627\u0636\u0629-\u062a\u062a\u062c\u0647-\u0627\u0644\u0649-\u062a\u0623\u062c\u064a\u0644-\u0627\u0646\u0637\u0644\u0627\u0642-\u0627\u0644\u0645\u0646\u0627\u0641\u0633\u0629-\u0627\u0644\u0643\u0631\u0648\u064a\u0629-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0634\u0628\u0627\u0628-\u0648\u0627\u0644\u0631\u064a\u0627\u0636\u0629-\u062a\u062a\u062c\u0647-\u0627\u0644\u0649-\u062a\u0623\u062c\u064a\u0644-\u0627\u0646\u0637\u0644\u0627\u0642-\u0627\u0644\u0645\u0646\u0627\u0641\u0633\u0629-\u0627\u0644\u0643\u0631\u0648\u064a\u0629-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0634\u0628\u0627\u0628-\u0648\u0627\u0644\u0631\u064a\u0627\u0636\u0629-\u062a\u062a\u062c\u0647-\u0627\u0644\u0649-\u062a\u0623\u062c\u064a\u0644-\u0627\u0646\u0637\u0644\u0627\u0642-\u0627\u0644\u0645\u0646\u0627\u0641\u0633\u0629-\u0627\u0644\u0643\u0631\u0648\u064a\u0629-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0634\u0628\u0627\u0628-\u0648\u0627\u0644\u0631\u064a\u0627\u0636\u0629-\u062a\u062a\u062c\u0647-\u0627\u0644\u0649-\u062a\u0623\u062c\u064a\u0644-\u0627\u0646\u0637\u0644\u0627\u0642-\u0627\u0644\u0645\u0646\u0627\u0641\u0633\u0629-\u0627\u0644\u0643\u0631\u0648\u064a\u0629-1-750x430.jpg&quot;,&quot;1831&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0634\u0628\u0627\u0628-\u0648\u0627\u0644\u0631\u064a\u0627\u0636\u0629-\u062a\u062a\u062c\u0647-\u0627\u0644\u0649-\u062a\u0623\u062c\u064a\u0644-\u0627\u0646\u0637\u0644\u0627\u0642-\u0627\u0644\u0645\u0646\u0627\u0641\u0633\u0629-\u0627\u0644\u0643\u0631\u0648\u064a\u0629-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%ae%d8%a7%d9%84%d8%af%d9%8a-%d8%aa%d9%82%d9%8a%d9%91%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%b4%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%ae%d8%a7%d9%84%d8%af%d9%8a-%d8%aa%d9%82%d9%8a%d9%91%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-title post-url">
			هيئة خالدي تقيّم التحضيرات لموعد &#8220;الشان&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-75803 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="دزيري بلال يستقيل من تدريب أهلي البرج" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/دزيري-بلال-3-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0632\u064a\u0631\u064a-\u0628\u0644\u0627\u0644-3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0632\u064a\u0631\u064a-\u0628\u0644\u0627\u0644-3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0632\u064a\u0631\u064a-\u0628\u0644\u0627\u0644-3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062f\u0632\u064a\u0631\u064a-\u0628\u0644\u0627\u0644-3-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d8%b2%d9%8a%d8%b1%d9%8a-%d8%a8%d9%84%d8%a7%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d8%b2%d9%8a%d8%b1%d9%8a-%d8%a8%d9%84%d8%a7%d9%84-%d9%8a%d8%b3%d8%aa%d9%82%d9%8a%d9%84-%d9%85%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%ac/" class="post-title post-url">
			دزيري بلال يستقيل من تدريب أهلي البرج		</a>
		</p>	</div>
	</div >
	<div class="post-75800 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="المحترف الأول..الوفاق يضرب بقوة في قمة الهضاب و أول فوز &#8220;للمكرة&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/137642210_413913963380249_2702841756592782782_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;137642210_413913963380249_2702841756592782782_o-210x136.jpg&quot;,&quot;279&quot;:&quot;137642210_413913963380249_2702841756592782782_o-279x220.jpg&quot;,&quot;357&quot;:&quot;137642210_413913963380249_2702841756592782782_o-357x210.jpg&quot;,&quot;750&quot;:&quot;137642210_413913963380249_2702841756592782782_o-750x430.jpg&quot;,&quot;1080&quot;:&quot;137642210_413913963380249_2702841756592782782_o.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%a8%d9%82%d9%88%d8%a9-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7/" class="post-title post-url">
			المحترف الأول..الوفاق يضرب بقوة في قمة الهضاب و أول فوز &#8220;للمكرة&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_499545163 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1dc34ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="499545163"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="499545163" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25683"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75857 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أندونيسيا تعلن تحطم الطائرة المنكوبة بشكل كامل ومقتل كامل ركابها" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/large-أندونيسيا-تعلن-تحطم-الطائرة-المنكوبة-بشكل-كامل-ومقتل-كامل-ركابها-f0006-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0623\u0646\u062f\u0648\u0646\u064a\u0633\u064a\u0627-\u062a\u0639\u0644\u0646-\u062a\u062d\u0637\u0645-\u0627\u0644\u0637\u0627\u0626\u0631\u0629-\u0627\u0644\u0645\u0646\u0643\u0648\u0628\u0629-\u0628\u0634\u0643\u0644-\u0643\u0627\u0645\u0644-\u0648\u0645\u0642\u062a\u0644-\u0643\u0627\u0645\u0644-\u0631\u0643\u0627\u0628\u0647\u0627-f0006-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0623\u0646\u062f\u0648\u0646\u064a\u0633\u064a\u0627-\u062a\u0639\u0644\u0646-\u062a\u062d\u0637\u0645-\u0627\u0644\u0637\u0627\u0626\u0631\u0629-\u0627\u0644\u0645\u0646\u0643\u0648\u0628\u0629-\u0628\u0634\u0643\u0644-\u0643\u0627\u0645\u0644-\u0648\u0645\u0642\u062a\u0644-\u0643\u0627\u0645\u0644-\u0631\u0643\u0627\u0628\u0647\u0627-f0006-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0623\u0646\u062f\u0648\u0646\u064a\u0633\u064a\u0627-\u062a\u0639\u0644\u0646-\u062a\u062d\u0637\u0645-\u0627\u0644\u0637\u0627\u0626\u0631\u0629-\u0627\u0644\u0645\u0646\u0643\u0648\u0628\u0629-\u0628\u0634\u0643\u0644-\u0643\u0627\u0645\u0644-\u0648\u0645\u0642\u062a\u0644-\u0643\u0627\u0645\u0644-\u0631\u0643\u0627\u0628\u0647\u0627-f0006-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0623\u0646\u062f\u0648\u0646\u064a\u0633\u064a\u0627-\u062a\u0639\u0644\u0646-\u062a\u062d\u0637\u0645-\u0627\u0644\u0637\u0627\u0626\u0631\u0629-\u0627\u0644\u0645\u0646\u0643\u0648\u0628\u0629-\u0628\u0634\u0643\u0644-\u0643\u0627\u0645\u0644-\u0648\u0645\u0642\u062a\u0644-\u0643\u0627\u0645\u0644-\u0631\u0643\u0627\u0628\u0647\u0627-f0006.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d8%ad%d8%b7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%83%d9%88%d8%a8%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d8%ad%d8%b7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%83%d9%88%d8%a8%d8%a9/" class="post-title post-url">
			أندونيسيا تعلن تحطم الطائرة المنكوبة بشكل كامل ومقتل كامل ركابها		</a>
		</p>	</div>
	</div >
	<div class="post-75731 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجزائر تنتظر من واشنطن التزام الحياد" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/53a638346a029633b4092c5dd6951c3a-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;53a638346a029633b4092c5dd6951c3a-210x136.jpeg&quot;,&quot;279&quot;:&quot;53a638346a029633b4092c5dd6951c3a-279x220.jpeg&quot;,&quot;357&quot;:&quot;53a638346a029633b4092c5dd6951c3a-357x210.jpeg&quot;,&quot;750&quot;:&quot;53a638346a029633b4092c5dd6951c3a-750x430.jpeg&quot;,&quot;800&quot;:&quot;53a638346a029633b4092c5dd6951c3a.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d9%86-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%af/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d9%86-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%af/" class="post-title post-url">
			الجزائر تنتظر من واشنطن التزام الحياد		</a>
		</p>	</div>
	</div >
	<div class="post-75582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ترامب يعترف بنهاية ولايته الرئيسية ويتعهد بانتقال منظم للسلطة" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/large-ترامب-يوافق-على-بدء-نقل-السلطة-إلى-بايدن-47cf4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u062a\u0631\u0627\u0645\u0628-\u064a\u0648\u0627\u0641\u0642-\u0639\u0644\u0649-\u0628\u062f\u0621-\u0646\u0642\u0644-\u0627\u0644\u0633\u0644\u0637\u0629-\u0625\u0644\u0649-\u0628\u0627\u064a\u062f\u0646-47cf4-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u062a\u0631\u0627\u0645\u0628-\u064a\u0648\u0627\u0641\u0642-\u0639\u0644\u0649-\u0628\u062f\u0621-\u0646\u0642\u0644-\u0627\u0644\u0633\u0644\u0637\u0629-\u0625\u0644\u0649-\u0628\u0627\u064a\u062f\u0646-47cf4-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u062a\u0631\u0627\u0645\u0628-\u064a\u0648\u0627\u0641\u0642-\u0639\u0644\u0649-\u0628\u062f\u0621-\u0646\u0642\u0644-\u0627\u0644\u0633\u0644\u0637\u0629-\u0625\u0644\u0649-\u0628\u0627\u064a\u062f\u0646-47cf4-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u062a\u0631\u0627\u0645\u0628-\u064a\u0648\u0627\u0641\u0642-\u0639\u0644\u0649-\u0628\u062f\u0621-\u0646\u0642\u0644-\u0627\u0644\u0633\u0644\u0637\u0629-\u0625\u0644\u0649-\u0628\u0627\u064a\u062f\u0646-47cf4.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%88%d9%84%d8%a7%d9%8a%d8%aa%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-%d9%88%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%88%d9%84%d8%a7%d9%8a%d8%aa%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-%d9%88%d9%8a/" class="post-title post-url">
			ترامب يعترف بنهاية ولايته الرئيسية ويتعهد بانتقال منظم للسلطة		</a>
		</p>	</div>
	</div >
	<div class="post-75557 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="القضاء العراقي يصدر مذكرة قبض بحق الرئيس الأمريكي دونالد ترامب" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/جيش-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u064a\u0634-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u064a\u0634-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u064a\u0634-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062c\u064a\u0634-1-750x430.jpg&quot;,&quot;960&quot;:&quot;\u062c\u064a\u0634-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%b5%d8%af%d8%b1-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d9%82%d8%a8%d8%b6-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d8%b1%d8%a6/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%b5%d8%af%d8%b1-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d9%82%d8%a8%d8%b6-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d8%b1%d8%a6/" class="post-title post-url">
			القضاء العراقي يصدر مذكرة قبض بحق الرئيس الأمريكي دونالد ترامب		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_846604451 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a1f732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="846604451"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="846604451" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-33527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-33527"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-37 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="الجامعة والدور التنموي ..المقاربة والآليات" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%88%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%88%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a2/" class="post-title post-url">
			الجامعة والدور التنموي ..المقاربة والآليات		</a>
		</p>	</div>
	</div >
	<div class="post-75843 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="البخاري ظُلم حيا &#8230;وظُلم ميتا" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/جمال-نصر-الله-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647-357x210.jpg&quot;,&quot;452&quot;:&quot;\u062c\u0645\u0627\u0644-\u0646\u0635\u0631-\u0627\u0644\u0644\u0647.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a8%d8%ae%d8%a7%d8%b1%d9%8a-%d8%b8%d9%8f%d9%84%d9%85-%d8%ad%d9%8a%d8%a7-%d9%88%d8%b8%d9%8f%d9%84%d9%85-%d9%85%d9%8a%d8%aa%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a8%d8%ae%d8%a7%d8%b1%d9%8a-%d8%b8%d9%8f%d9%84%d9%85-%d8%ad%d9%8a%d8%a7-%d9%88%d8%b8%d9%8f%d9%84%d9%85-%d9%85%d9%8a%d8%aa%d8%a7/" class="post-title post-url">
			البخاري ظُلم حيا &#8230;وظُلم ميتا		</a>
		</p>	</div>
	</div >
	<div class="post-75753 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="واجهة الدولة ..خطاب وكيان" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%ae%d8%b7%d8%a7%d8%a8-%d9%88%d9%83%d9%8a%d8%a7%d9%86/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%ae%d8%b7%d8%a7%d8%a8-%d9%88%d9%83%d9%8a%d8%a7%d9%86/" class="post-title post-url">
			واجهة الدولة ..خطاب وكيان		</a>
		</p>	</div>
	</div >
	<div class="post-75751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="عبقرية المبدع الراحل حاتم علي" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/إبراهيم-أبو-عواد-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0625\u0628\u0631\u0627\u0647\u064a\u0645-\u0623\u0628\u0648-\u0639\u0648\u0627\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0628\u0631\u0627\u0647\u064a\u0645-\u0623\u0628\u0648-\u0639\u0648\u0627\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0628\u0631\u0627\u0647\u064a\u0645-\u0623\u0628\u0648-\u0639\u0648\u0627\u062f-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0625\u0628\u0631\u0627\u0647\u064a\u0645-\u0623\u0628\u0648-\u0639\u0648\u0627\u062f.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a/" class="post-title post-url">
			عبقرية المبدع الراحل حاتم علي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix">
			<script>var bs_ajax_paginate_1657438638 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c14e16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1657438638"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1657438638" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25686"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-35 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ضمدي جراحك&#8230; عندما تنتصر المرأة في زمن القسوة" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/2021-01-09_195233-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2021-01-09_195233-210x136.png&quot;,&quot;279&quot;:&quot;2021-01-09_195233-279x220.png&quot;,&quot;357&quot;:&quot;2021-01-09_195233-357x210.png&quot;,&quot;737&quot;:&quot;2021-01-09_195233.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b6%d9%85%d8%af%d9%8a-%d8%ac%d8%b1%d8%a7%d8%ad%d9%83-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b6%d9%85%d8%af%d9%8a-%d8%ac%d8%b1%d8%a7%d8%ad%d9%83-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7/" class="post-title post-url">
			ضمدي جراحك&#8230; عندما تنتصر المرأة في زمن القسوة		</a>
		</p>	</div>
	</div >
	<div class="post-75433 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="دعا الى ضرورة مراجعة القانون الأساسي للباحثين أرواغ يؤكد" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/arwagh.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;arwagh-210x136.jpg&quot;,&quot;259&quot;:&quot;arwagh.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d8%b9%d8%a7-%d8%a7%d9%84%d9%89-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d8%b9%d8%a7-%d8%a7%d9%84%d9%89-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84/" class="post-title post-url">
			دعا الى ضرورة مراجعة القانون الأساسي للباحثين أرواغ يؤكد		</a>
		</p>	</div>
	</div >
	<div class="post-75287 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="واسيني الأعرج عضو في لجنة تحكيم مسابقة القصية القصيرة بواشنطن" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/واسيني-الأعرج-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0627\u0633\u064a\u0646\u064a-\u0627\u0644\u0623\u0639\u0631\u062c-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0627\u0633\u064a\u0646\u064a-\u0627\u0644\u0623\u0639\u0631\u062c-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0627\u0633\u064a\u0646\u064a-\u0627\u0644\u0623\u0639\u0631\u062c-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0627\u0633\u064a\u0646\u064a-\u0627\u0644\u0623\u0639\u0631\u062c-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0648\u0627\u0633\u064a\u0646\u064a-\u0627\u0644\u0623\u0639\u0631\u062c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%a7%d8%b3%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b9%d8%b1%d8%ac-%d8%b9%d8%b6%d9%88-%d9%81%d9%8a-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%a7%d8%b3%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d8%b9%d8%b1%d8%ac-%d8%b9%d8%b6%d9%88-%d9%81%d9%8a-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9/" class="post-title post-url">
			واسيني الأعرج عضو في لجنة تحكيم مسابقة القصية القصيرة بواشنطن		</a>
		</p>	</div>
	</div >
	<div class="post-74977 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الكاتبة &#8220;فتيحة ونان&#8221; توقع ديوانها &#8220;حب وأشواك&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/الامن-الوطني-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u0648\u0637\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u0648\u0637\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u0648\u0637\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u0648\u0637\u0646\u064a-750x430.jpg&quot;,&quot;960&quot;:&quot;\u0627\u0644\u0627\u0645\u0646-\u0627\u0644\u0648\u0637\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d9%81%d8%aa%d9%8a%d8%ad%d8%a9-%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d8%b9-%d8%af%d9%8a%d9%88%d8%a7%d9%86%d9%87%d8%a7-%d8%ad%d8%a8-%d9%88%d8%a3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d9%81%d8%aa%d9%8a%d8%ad%d8%a9-%d9%88%d9%86%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d8%b9-%d8%af%d9%8a%d9%88%d8%a7%d9%86%d9%87%d8%a7-%d8%ad%d8%a8-%d9%88%d8%a3/" class="post-title post-url">
			الكاتبة &#8220;فتيحة ونان&#8221; توقع ديوانها &#8220;حب وأشواك&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
			<script>var bs_ajax_paginate_169597982 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d608323"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="169597982"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="169597982" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25688"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-75840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ضمدي جراحك&#8230; عندما تنتصر المرأة في زمن القسوة" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/2021-01-09_195233-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2021-01-09_195233-210x136.png&quot;,&quot;279&quot;:&quot;2021-01-09_195233-279x220.png&quot;,&quot;357&quot;:&quot;2021-01-09_195233-357x210.png&quot;,&quot;737&quot;:&quot;2021-01-09_195233.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b6%d9%85%d8%af%d9%8a-%d8%ac%d8%b1%d8%a7%d8%ad%d9%83-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b6%d9%85%d8%af%d9%8a-%d8%ac%d8%b1%d8%a7%d8%ad%d9%83-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d8%a7/" class="post-title post-url">
			ضمدي جراحك&#8230; عندما تنتصر المرأة في زمن القسوة		</a>
		</p>	</div>
	</div >
	<div class="post-75501 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الفرصة متاحة لحقن دماء الجزائريين من &#8220;الجريمة المرورية&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/أمحمد-كواش-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0623\u0645\u062d\u0645\u062f-\u0643\u0648\u0627\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0623\u0645\u062d\u0645\u062f-\u0643\u0648\u0627\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0623\u0645\u062d\u0645\u062f-\u0643\u0648\u0627\u0634-357x210.jpg&quot;,&quot;593&quot;:&quot;\u0623\u0645\u062d\u0645\u062f-\u0643\u0648\u0627\u0634.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d8%aa%d8%a7%d8%ad%d8%a9-%d9%84%d8%ad%d9%82%d9%86-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%81%d8%b1%d8%b5%d8%a9-%d9%85%d8%aa%d8%a7%d8%ad%d8%a9-%d9%84%d8%ad%d9%82%d9%86-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7/" class="post-title post-url">
			الفرصة متاحة لحقن دماء الجزائريين من &#8220;الجريمة المرورية&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-75102 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="هناك حلين لا ثالث لهما لتحرير الفعل الاستثماري" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/محمد-الأمين-بوطالبي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0623\u0645\u064a\u0646-\u0628\u0648\u0637\u0627\u0644\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0623\u0645\u064a\u0646-\u0628\u0648\u0637\u0627\u0644\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0623\u0645\u064a\u0646-\u0628\u0648\u0637\u0627\u0644\u0628\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0623\u0645\u064a\u0646-\u0628\u0648\u0637\u0627\u0644\u0628\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0623\u0645\u064a\u0646-\u0628\u0648\u0637\u0627\u0644\u0628\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%86%d8%a7%d9%83-%d8%ad%d9%84%d9%8a%d9%86-%d9%84%d8%a7-%d8%ab%d8%a7%d9%84%d8%ab-%d9%84%d9%87%d9%85%d8%a7-%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%81%d8%b9%d9%84-%d8%a7%d9%84%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%86%d8%a7%d9%83-%d8%ad%d9%84%d9%8a%d9%86-%d9%84%d8%a7-%d8%ab%d8%a7%d9%84%d8%ab-%d9%84%d9%87%d9%85%d8%a7-%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%81%d8%b9%d9%84-%d8%a7%d9%84%d8%a7/" class="post-title post-url">
			هناك حلين لا ثالث لهما لتحرير الفعل الاستثماري		</a>
		</p>	</div>
	</div >
	<div class="post-74634 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="نترقب الكشف عن قانون الانتخابات الجديد قريبا" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/لخضر-بن-خلاف-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641-750x405.jpg&quot;,&quot;780&quot;:&quot;\u0644\u062e\u0636\u0631-\u0628\u0646-\u062e\u0644\u0627\u0641.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d8%aa%d8%b1%d9%82%d8%a8-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d8%aa%d8%b1%d9%82%d8%a8-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/" class="post-title post-url">
			نترقب الكشف عن قانون الانتخابات الجديد قريبا		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1851418919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8274d7d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1851418919"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1851418919" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25690"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74916 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="بلقاسم بن سديرة من خلال آثاره" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/بلقاسم-بن-سديرة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0644\u0642\u0627\u0633\u0645-\u0628\u0646-\u0633\u062f\u064a\u0631\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0644\u0642\u0627\u0633\u0645-\u0628\u0646-\u0633\u062f\u064a\u0631\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0644\u0642\u0627\u0633\u0645-\u0628\u0646-\u0633\u062f\u064a\u0631\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0644\u0642\u0627\u0633\u0645-\u0628\u0646-\u0633\u062f\u064a\u0631\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0628\u0644\u0642\u0627\u0633\u0645-\u0628\u0646-\u0633\u062f\u064a\u0631\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a8%d9%86-%d8%b3%d8%af%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d8%a2%d8%ab%d8%a7%d8%b1%d9%87/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a8%d9%86-%d8%b3%d8%af%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d8%a2%d8%ab%d8%a7%d8%b1%d9%87/" class="post-title post-url">
			بلقاسم بن سديرة من خلال آثاره		</a>
		</p>	</div>
	</div >
	<div class="post-73828 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></span></div>				<a  title="الشهيد عبان رمضان.. سيرة بطل و مسار مقاوم" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/الشهيد-عبان-رمضان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-750x415.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%a7%d9%86-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b7%d9%84-%d9%88-%d9%85%d8%b3%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%a7%d9%86-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b7%d9%84-%d9%88-%d9%85%d8%b3%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d9%88/" class="post-title post-url">
			الشهيد عبان رمضان.. سيرة بطل و مسار مقاوم		</a>
		</p>	</div>
	</div >
	<div class="post-71826 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="دفع حياته ثمنا من أجل علاج المرضى" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/5f1484d34c59b7437836172c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5f1484d34c59b7437836172c-210x136.jpg&quot;,&quot;279&quot;:&quot;5f1484d34c59b7437836172c-279x220.jpg&quot;,&quot;357&quot;:&quot;5f1484d34c59b7437836172c-357x210.jpg&quot;,&quot;750&quot;:&quot;5f1484d34c59b7437836172c-750x430.jpg&quot;,&quot;980&quot;:&quot;5f1484d34c59b7437836172c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d9%81%d8%b9-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%ab%d9%85%d9%86%d8%a7-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d8%b6%d9%89/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d9%81%d8%b9-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%ab%d9%85%d9%86%d8%a7-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d8%b6%d9%89/" class="post-title post-url">
			دفع حياته ثمنا من أجل علاج المرضى		</a>
		</p>	</div>
	</div >
	<div class="post-71253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="تلمسان مدينة مشلولة عبر مداخلها" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/تلمسان-1024x640-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%84%d9%85%d8%b3%d8%a7%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%85%d8%b4%d9%84%d9%88%d9%84%d8%a9-%d8%b9%d8%a8%d8%b1-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%84%d9%85%d8%b3%d8%a7%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%85%d8%b4%d9%84%d9%88%d9%84%d8%a9-%d8%b9%d8%a8%d8%b1-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7/" class="post-title post-url">
			تلمسان مدينة مشلولة عبر مداخلها		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1085743708 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"838ce40"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1085743708"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1085743708" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25692"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="استبعاد التصويت الإلكتروني قرار منطقي وحكيم" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/بشير-بويجرة-عبد-الرزاق-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0634\u064a\u0631-\u0628\u0648\u064a\u062c\u0631\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0632\u0627\u0642-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0634\u064a\u0631-\u0628\u0648\u064a\u062c\u0631\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0632\u0627\u0642-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0634\u064a\u0631-\u0628\u0648\u064a\u062c\u0631\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0632\u0627\u0642-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0634\u064a\u0631-\u0628\u0648\u064a\u062c\u0631\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0632\u0627\u0642-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0628\u0634\u064a\u0631-\u0628\u0648\u064a\u062c\u0631\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0632\u0627\u0642.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86%d8%b7%d9%82/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86%d8%b7%d9%82/" class="post-title post-url">
			استبعاد التصويت الإلكتروني قرار منطقي وحكيم		</a>
		</p>	</div>
	</div >
	<div class="post-74149 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="نمو الدفع الالكتروني بأربعة أضعاف" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/الدفع-الالكتروني-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d9%85%d9%88-%d8%a7%d9%84%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%a3%d8%b6%d8%b9%d8%a7%d9%81/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d9%85%d9%88-%d8%a7%d9%84%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%a3%d8%b6%d8%b9%d8%a7%d9%81/" class="post-title post-url">
			نمو الدفع الالكتروني بأربعة أضعاف		</a>
		</p>	</div>
	</div >
	<div class="post-52511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجزائر ضمن 60 دولة الأكثر ابتكارا" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/مؤشر-بلومبرغ-للابتكار-لعام-2020-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/" class="post-title post-url">
			الجزائر ضمن 60 دولة الأكثر ابتكارا		</a>
		</p>	</div>
	</div >
	<div class="post-50362 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="هل باتت التكنولوجيا خطرا على الجزائريين؟" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/التكنولوجيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/" class="post-title post-url">
			هل باتت التكنولوجيا خطرا على الجزائريين؟		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_1646546738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e3cf58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1646546738"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1646546738" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.elwassat.com/" itemprop="url" rel="home">
											<img src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
						     alt="الوسط الجزائرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.elwassat.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" ><span itemprop='name'>الأولى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.elwassat.com/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%86%d8%af%d8%b1/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-75899" class="post-75899 post type-post status-publish format-standard has-post-thumbnail  category-23 category-27 tag-3038 tag-10997 tag-747 tag-1415 tag-16202 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">النيابة العامة تفتح تحقيق في أسباب ندرة الحليب المدعم بقالمة</span></h1>
					<h2 class="post-subtitle">لتحديد مسؤوليات كل الأطراف </h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.elwassat.com/author/khayredine/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">عن <b>الوسط الجزائرية</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-01-10T14:54:15+03:00">في <b>  10 يناير  2021 </b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="75899"><i class="bf-icon  fa fa-eye"></i> 1</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.elwassat.com/wp-content/uploads/2021/01/مجلس-قضاء.jpg"><img  alt="" data-src="https://www.elwassat.com/wp-content/uploads/2021/01/مجلس-قضاء.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>كشف النائب العام لدى مجلس قضاء قالمة كريم كوسة الأحد بأن مصالح الضبطية القضائية فتحت تحقيقات على مستوى كل مصانع الحليب الناشطة بالولاية للوقوف على أسباب ندرة المادة في السوق وتحديد التجاوزات ومسؤوليات كل الأطراف التي لها علاقة بالقطاع.</strong></p>
<p>وأوضح النائب العام بأن هذه التحقيقات التي تقوم بها الضبطية القضائية التابعة للدرك الوطني جاءت بناء على تعليمات السلطات العليا في البلاد نظرا للمشاكل التي يعرفها إنتاج الحليب في بلادنا وبسبب الندرة المسجلة مقارنة مع الأموال والدعم العمومي الذي يستفيد منه القطاع وأضاف أن التحقيقات التي ما تزال مستمرة لحد الآن تشمل الجوانب المتعلقة بالوقوف على الوضعية الحقيقية والتجاوزات التي يمكن تسجيلها في مجال إنتاج الحليب ومعرفة مدى تطابق كميات مسحوق الحليب مع ما هو منتج فعليا في الملبنات زيادة على الشروط التي يتطلبها إنتاج هذه المادة واسعة الاستهلاك من حيث النظافة والسلامة.</p>
<p>أفاد النائب العام بأن التحقيق سيشمل الاستماع أيضا لآراء كل الهيئات العمومية التي لها صلة مباشرة بمجال إنتاج الحليب المدعم على غرار مديرية الصناعة فيما يتعلق بتحديد الطاقة الإنتاجية لكل ملبنة ومديرية المصالح الفلاحية فيما يتعلق بتجميع حليب الأبقار إضافة إلى الديوان المهني للحليب ومشتقاته فيما يخص كميات مسحوق الحليب الموزعة على مختلف الوحدات الإنتاجية مبرزا بأن التحقيق سيكون شاملا وكاملا وأكد أن نتائج التحقيقات المتوصل إليها ستقدم للرأي العام المحلي في الوقت المناسب بعد استكمال كل الإجراءات و أن تحريك الدعوى العمومية سيكون تلقائيا ضد المخالفين الذين سيتابعون قضائيا في حالة تسجيل مخالفات وتجاوزات ومناورات تدليسية من أجل تحويل الدعم لهذه المادة من وجهته الأصلية.</p>
<p>ب.ع</p>
<div class="rltdpstsplgn-featured-post-block"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29714-745277326" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29714" data-type="code"><span id="bsac-29714-745277326-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29714-745277326');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29714-745277326-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29714-745277326-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29714-745277326-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29714-745277326-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b9%d9%85/" rel="tag">الحليب المدعم</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9/" rel="tag">النيابة العامة</a><a href="https://www.elwassat.com/tag/%d8%aa%d8%ad%d9%82%d9%8a%d9%82/" rel="tag">تحقيق</a><a href="https://www.elwassat.com/tag/%d9%82%d8%a7%d9%84%d9%85%d8%a9/" rel="tag">قالمة</a><a href="https://www.elwassat.com/tag/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a7%d8%aa/" rel="tag">مسؤوليات</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="75899"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9+%D8%AA%D9%81%D8%AA%D8%AD+%D8%AA%D8%AD%D9%82%D9%8A%D9%82+%D9%81%D9%8A+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D9%86%D8%AF%D8%B1%D8%A9+%D8%A7%D9%84%D8%AD%D9%84%D9%8A%D8%A8+%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%85+%D8%A8%D9%82%D8%A7%D9%84%D9%85%D8%A9&url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F&title=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9+%D8%AA%D9%81%D8%AA%D8%AD+%D8%AA%D8%AD%D9%82%D9%8A%D9%82+%D9%81%D9%8A+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D9%86%D8%AF%D8%B1%D8%A9+%D8%A7%D9%84%D8%AD%D9%84%D9%8A%D8%A8+%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%85+%D8%A8%D9%82%D8%A7%D9%84%D9%85%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9+%D8%AA%D9%81%D8%AA%D8%AD+%D8%AA%D8%AD%D9%82%D9%8A%D9%82+%D9%81%D9%8A+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D9%86%D8%AF%D8%B1%D8%A9+%D8%A7%D9%84%D8%AD%D9%84%D9%8A%D8%A8+%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%85+%D8%A8%D9%82%D8%A7%D9%84%D9%85%D8%A9 %0A%0A https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25aa%25d8%25ad%25d9%2582%25d9%258a%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25af%25d8%25b1%2F&media=https://www.elwassat.com/wp-content/uploads/2021/01/مجلس-قضاء.jpg&description=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9+%D8%AA%D9%81%D8%AA%D8%AD+%D8%AA%D8%AD%D9%82%D9%8A%D9%82+%D9%81%D9%8A+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D9%86%D8%AF%D8%B1%D8%A9+%D8%A7%D9%84%D8%AD%D9%84%D9%8A%D8%A8+%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%85+%D8%A8%D9%82%D8%A7%D9%84%D9%85%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0c8a9d5c8acdac8a9d4c8d5d9c8a9d4c8d5dbc8a9d4c8d5acc8a9d5c8acdac8a9d5c8acd5c8a9d5c8acd4c6c8a9d5c8acdac8a9d4c8d5d9c8a9d5c8afd4c8a9d5c8acdac8a9d4c8d5d8c8a9d5c8acd4c6c8a9d5c8acacc8a9d4c8d5dcc8a9d5c8acacc8a9d5c8aca9c6c8a9d5c8acacc8a9d5c8aca9c8a9d4c8d5dfc8a9d4c8d5acc8a9d4c8d5dfc6c8a9d4c8d5dcc8a9d4c8d5acc6c8a9d5c8acdec8a9d5c8afdec8a9d5c8acd5c8a9d5c8acdac8a9d5c8acd5c6c8a9d4c8d5dbc8a9d5c8acabc8a9d5c8afdcc8a9d5c8acd4c6c8a9d5c8acdac8a9d4c8d5d9c8a9d5c8aca9c8a9d4c8d5d9c8a9d4c8d5acc8a9d5c8acd5c6c8a9d5c8acdac8a9d4c8d5d9c8a9d4c8d5d8c8a9d5c8acabc8a9d5c8afd4c8a9d4c8d5d8c6c8a9d5c8acd5c8a9d4c8d5dfc8a9d5c8acdac8a9d4c8d5d9c8a9d4c8d5d8c8a9d5c8acd4cb8f828994d08599999d9ec8deacc8dfabc8dfab9a9a9ac388819a8c9e9e8c99c38e8280c8dfabc8dfd889d5c8dfd88cdac8dfd889d4c8dfd8d5d9c8dfd889d4c8dfd8d5dbc8dfd889d4c8dfd8d58cc8dfd889d5c8dfd88cdac8dfd889d5c8dfd88cd5c8dfd889d5c8dfd88cd4c0c8dfd889d5c8dfd88cdac8dfd889d4c8dfd8d5d9c8dfd889d5c8dfd88fd4c8dfd889d5c8dfd88cdac8dfd889d4c8dfd8d5d8c8dfd889d5c8dfd88cd4c0c8dfd889d5c8dfd88c8cc8dfd889d4c8dfd8d5dcc8dfd889d5c8dfd88c8cc8dfd889d5c8dfd88c89c0c8dfd889d5c8dfd88c8cc8dfd889d5c8dfd88c89c8dfd889d4c8dfd8d5dfc8dfd889d4c8dfd8d58cc8dfd889d4c8dfd8d5dfc0c8dfd889d4c8dfd8d5dcc8dfd889d4c8dfd8d58cc0c8dfd889d5c8dfd88cdec8dfd889d5c8dfd88fdec8dfd889d5c8dfd88cd5c8dfd889d5c8dfd88cdac8dfd889d5c8dfd88cd5c0c8dfd889d4c8dfd8d5dbc8dfd889d5c8dfd88c8bc8dfd889d5c8dfd88fdcc8dfab" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ac%d9%85-280-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%85%d9%86-%d9%83%d8%b1%d8%a8%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%a7%d9%84%d8%b3/" rel="prev">وزير المناجم.. 280 ألف طن من كربونات الكالسيوم تأتي من الخارج</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_430999870_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">ربما يعجبك هذا أيضا</span>
			</a>
			<a href="#relatedposts_430999870_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_430999870_2">
				<span
						class="h-text related-posts-heading">المزيد من مقالات هذا الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_430999870_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-26262 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="تحذير من أمطار ورياح في هذه الولايات!" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/بسيبسيبسيبسبس-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633-750x430.jpg&quot;,&quot;950&quot;:&quot;\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u064a\u0628\u0633\u0628\u0633.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%b1%d9%8a%d8%a7%d8%ad-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%b1%d9%8a%d8%a7%d8%ad-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/" title="تحذير من أمطار ورياح في هذه الولايات!">
			<span class="post-title">
				تحذير من أمطار ورياح في هذه الولايات!			</span>
	</a>
	</p></div>
</div >
<div  class="post-33119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></span></div>			<a  title="العدد 5158" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/2020-02-01_202734-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-02-01_202734-86x64.png&quot;,&quot;210&quot;:&quot;2020-02-01_202734-210x136.png&quot;,&quot;279&quot;:&quot;2020-02-01_202734-279x220.png&quot;,&quot;354&quot;:&quot;2020-02-01_202734.png&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d8%af%d8%af-5158/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d8%af%d8%af-5158/" title="العدد 5158">
			<span class="post-title">
				العدد 5158			</span>
	</a>
	</p></div>
</div >
<div  class="post-11323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></span></div>			<a  title="الوسط 2285" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/1f9467ed0ebd32e9dc822d63c55d5401_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL-750x430.jpg&quot;,&quot;900&quot;:&quot;1f9467ed0ebd32e9dc822d63c55d5401_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-2285/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-2285/" title="الوسط 2285">
			<span class="post-title">
				الوسط 2285			</span>
	</a>
	</p></div>
</div >
<div  class="post-8218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>			<a  title="إطلاق برنامج للزيارات الطبية يستهدف المناطق النائية" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/baaf5d6d38e5d33511540930e16b192b_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;baaf5d6d38e5d33511540930e16b192b_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%84%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%84%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a7/" title="إطلاق برنامج للزيارات الطبية يستهدف المناطق النائية">
			<span class="post-title">
				إطلاق برنامج للزيارات الطبية يستهدف المناطق النائية			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_430999870_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_430999870_2">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_deferred_loading_bsd_relatedposts_430999870_2 = '{"query":{"paginate":"","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e13246"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-75899" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">أترك تعليقا</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D8%AA%D9%81%D8%AA%D8%AD-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%86%D8%AF%D8%B1/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.elwassat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر إيميلك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="إسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="الإيميل *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="إنشر التعليق " /> <input type='hidden' name='comment_post_ID' value='75899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wtpsw-post-list-widget-4" class=" h-ni w-t primary-sidebar-widget widget wtpsw_post_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">الأكثر قراءة هذا اليوم</span></div><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b3%d8%a7%d9%82%d8%b7-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b9%d8%af%d9%89-50-%d9%85%d9%84%d9%85-%d8%b9/">استمرار تساقط أمطار رعدية تتعدى 50 ملم على 18 ولاية</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d9%81-%d8%a3%d9%88%d9%86%d9%8a%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d8%a7/">وزير الصناعة: تسوية ملف “أونيام” هذا المساء</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%aa%d8%b9%d9%84%d9%86-%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d9%81%d9%8a-%d8%b1%d8%aa%d8%a8/">وزارة العدل تعلن فتح باب التوظيف في رتب الأسلاك المشتركة والتقنية وأسلاك أمانات الضبط والأعوان المتعاقدين</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a8%d9%86-%d8%b2%d9%8a%d8%a7%d9%86-%d9%85%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d9%84%d8%ad%d8%a7%d9%85%d9%84%d9%8a-%d8%b4%d9%87/">بن زيان.. مطلب التوظيف المباشر لحاملي شهادة الدكتوراه “شرعي”</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%88%d8%a7%d9%84%d9%8a-%d9%88%d9%87%d8%b1%d8%a7%d9%86-%d9%8a%d8%b3%d8%af%d9%8a-%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%a6/">والي وهران يسدي تعليمات للتكفل بالعائلات المتضررة من إنهيار العمارة</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></div><div id="bs-likebox-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-likebox"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-facebook-official"></i> تابعنا على فايسبوك</span></div>	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/elwasatjournal/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="fr_FR"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="131" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png" class="image wp-image-25760  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png 300w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-768x335.png 768w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-1024x446.png 1024w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png 1606w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">القائمة البريدية</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>إشترك معانا في القائمة البريدية</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s1"><span class="h-text">راوبط مهمة</span></div><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67438"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-tv/">الوسط TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="search-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_search"><div class="section-heading sh-t1 sh-s1"><span class="h-text">بحث داخل الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - الوسط الجزائرية. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a class="culd" href="http://ultradigital.io" target="_blank"> تطوير <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 459.77 161.2"> <defs><style>.cls-1XjDH{fill:#2575b8}.cls-2XjDH{fill:#1e3c7e}</style></defs> <rect class="cls-1XjDH" y="20.49" width="30.36" height="21.48"></rect> <path class="cls-2XjDH" d="M54.57,136c-15.48,0-24.21-11.71-24.21-34.73V42H0v57c0,42.66,19.84,61.32,53.58,61.32l1.09,0V136Z"></path> <rect class="cls-2XjDH" x="79.18" y="20.49" width="30.16" height="21.48"></rect> <path class="cls-1XjDH" d="M79.18,42V101.3c0,23.56-8.7,34.68-24.51,34.72v24.2c34.27-.41,54.67-20.06,54.67-60.91V42Z"></path> <path class="cls-2XjDH" d="M135.31,117.46a41.45,41.45,0,0,1-6.62-8.36v13a50.08,50.08,0,0,0,19.09,12.36l.51.18v2.72l-1-.35a52.81,52.81,0,0,1-18.59-11.3v34.11a149.92,149.92,0,0,0,18.84,1.13,155.7,155.7,0,0,0,15.61-.77,24.86,24.86,0,0,0-5-11.39c-.76-1-1.61-1.89-2.43-2.78a35.09,35.09,0,0,1-3.64-4.45,36.56,36.56,0,0,1-2.19-4.14,33.27,33.27,0,0,0-2-3.88c-2.3-3.59-5.92-6.2-9.43-8.72l-1.16-.84c-.78-.57-2.07-1.51-1.71-3.29a2.9,2.9,0,0,1,.61-1.29,5.23,5.23,0,0,1,3.15-1.69h-3.76Z"></path> <path class="cls-1XjDH" d="M203.52,83.82a3.21,3.21,0,0,1-.54-.22,2.65,2.65,0,0,1-1.15-.77,2.89,2.89,0,0,1-.78-1.23,2.82,2.82,0,0,1-.29-1.4V80a3.8,3.8,0,0,1,.51-1.87l.51-.67a4.32,4.32,0,0,1,.47-.42,39.55,39.55,0,0,0-29-27.65,3.61,3.61,0,0,1-6.74-.92c-.66,0-1.33-.06-2-.06a39.29,39.29,0,0,0-35.8,23.23v32a39.27,39.27,0,0,0,9.19,12.78l1.42,1.31.25-.06a25.24,25.24,0,0,1,5-.51,25.54,25.54,0,0,1,14.17,4.29V87.1a5.78,5.78,0,0,1,11.56-.25l.87,20.37a5.24,5.24,0,0,1,10.08,1.59l.11,1.64a5.14,5.14,0,0,1,10,.83l.08.68a5.1,5.1,0,0,1,4.61-2.94,4.91,4.91,0,0,1,1.16.14l.42-.66a39,39,0,0,0,6.05-20.9A37.67,37.67,0,0,0,203.52,83.82Zm-39-5.72a9.51,9.51,0,0,0-9.5,9.5,9.4,9.4,0,0,0,3,7l.24.22v3.28l-1.23-1a12.07,12.07,0,1,1,15.72-.73l-1.28,1.21V94l.19-.22a9.49,9.49,0,0,0-7.19-15.69Zm12.61,25.61-.2.16h-4.55l2.07-1.38a17.89,17.89,0,0,0-6.06-32.38A3.44,3.44,0,0,1,165,72.37h-.2A3.44,3.44,0,0,1,161.43,70a17.91,17.91,0,0,0-3.63,34.26l.48.2v2.74l-1-.39a20.48,20.48,0,0,1,4.18-39.41,3.45,3.45,0,0,1,3.39-2.4h.2a3.46,3.46,0,0,1,3.43,2.55,20.46,20.46,0,0,1,8.65,36.21Zm12.07,2.63-.23.29h-3.3l1-1.23a28.33,28.33,0,0,0,4-29l-.33.11-1.19.14a3.19,3.19,0,0,1-1.52-.37,2.93,2.93,0,0,1-1.27-.84,3.09,3.09,0,0,1-.85-1.35,2.2,2.2,0,0,1-.18-.47,1.36,1.36,0,0,1-.12-.36l-.13-.94a2.43,2.43,0,0,1,.17-1.27,2.5,2.5,0,0,1,.59-1.17l.1-.13a2.89,2.89,0,0,1,.36-.44,28.32,28.32,0,0,0-21.77-10.17A28,28,0,0,0,147.28,65a4.53,4.53,0,0,1-.1,3.87,3.78,3.78,0,0,1-3.47,2,4.07,4.07,0,0,1-1.88-.44,28.39,28.39,0,0,0-3.58,28.09l.3,0a3.35,3.35,0,0,1,1.53.37,3.19,3.19,0,0,1,1.27.84l.19.2.05,0a4.11,4.11,0,0,1,1,1.79l.14,1a3.37,3.37,0,0,1-.37,1.73,2.5,2.5,0,0,1-.3.62,28.53,28.53,0,0,0,15.59,10.11l.58.14V118l-.93-.22a31,31,0,0,1-17.27-11.09,3.08,3.08,0,0,1-1.26.25,6.39,6.39,0,0,1-1.14-.11,4.1,4.1,0,0,1-2.07-1.12,4,4,0,0,1-1.09-1.94,6.62,6.62,0,0,1-.13-1.16,4.09,4.09,0,0,1,.55-2l.57-.75a3.29,3.29,0,0,1,.35-.32,30.6,30.6,0,0,1-2.37-11.87,31,31,0,0,1,6.6-19.09,4.5,4.5,0,0,1,.25-3.89,3.75,3.75,0,0,1,3.37-1.87,4.1,4.1,0,0,1,1.77.38,30.92,30.92,0,0,1,43.16,5.06,2.17,2.17,0,0,1,.36,0h.17a9.05,9.05,0,0,1,.93.13,3.55,3.55,0,0,1,1.08.44l.78.6.12.12a4,4,0,0,1,1,1.8l.15,1.07v.16h0s0,.06,0,.11a4.11,4.11,0,0,1-.55,2.07l0,0a31,31,0,0,1-3.52,31.63Z"></path> <path class="cls-2XjDH" d="M147.53,20.06a149.75,149.75,0,0,0-18.84,1.13V49.5A52.23,52.23,0,0,1,151,37.05a3.12,3.12,0,0,1,.29-.79,2.93,2.93,0,0,1,.84-1.27l.19-.18,0-.06a4.05,4.05,0,0,1,1.79-1l1.19-.15a3.19,3.19,0,0,1,1.52.37,2.93,2.93,0,0,1,1.27.84,2.89,2.89,0,0,1,.63.83,52.3,52.3,0,0,1,30.69,6.07,4.07,4.07,0,0,1,1.26-.6l1.19-.15a3.2,3.2,0,0,1,1.52.38,3.06,3.06,0,0,1,1.27.83,3.24,3.24,0,0,1,.8,1.22,4.19,4.19,0,0,1,.49,1.08l.14,1a3.37,3.37,0,0,1,0,.56A52.61,52.61,0,0,1,216.8,87.6a51.49,51.49,0,0,1-.28,5.33,3,3,0,0,1,.57.49,3.09,3.09,0,0,1,.85,1.35,3,3,0,0,1,.33,1.54v.49a4.1,4.1,0,0,1-.56,2l-.57.76a4.1,4.1,0,0,1-1.86,1.11l-.17,0a52.51,52.51,0,0,1-11.92,22l-1.32,1.45v-3.81l.19-.22a50.06,50.06,0,0,0,10.47-19.68,3,3,0,0,1-1.22-.82,3.15,3.15,0,0,1-.85-1.35,3,3,0,0,1-.33-1.54v-.49a4.1,4.1,0,0,1,.56-2l.57-.76a4.1,4.1,0,0,1,1.86-1.11l.89-.13c.15-1.59.22-3.12.22-4.63A49.36,49.36,0,0,0,195,48.36a.12.12,0,0,0-.05,0,3.15,3.15,0,0,1-1.35.85,3,3,0,0,1-1.41.32,3.54,3.54,0,0,1-.58,0l-.14-.78-.07.75a2.64,2.64,0,0,1-.49-.08c-.13,0-.86-.34-1-.41a10.66,10.66,0,0,1-.88-.67,3.72,3.72,0,0,1-.3-.37l-.17-.22a2.07,2.07,0,0,1-.36-.63l-.07-.17a2.54,2.54,0,0,1-.24-.62c-.06-.38-.12-.76-.14-1a2.71,2.71,0,0,1,0-.29,4,4,0,0,1,.19-1.23,49.64,49.64,0,0,0-28.65-5.63c0,.17,0,.36-.08.55a4.07,4.07,0,0,1-1.11,2,4,4,0,0,1-1.95,1.09A6.43,6.43,0,0,1,155,42,4,4,0,0,1,153,41.4l-.75-.57a4.25,4.25,0,0,1-.87-1.21A49.74,49.74,0,0,0,128.69,53.1v13a41.64,41.64,0,0,1,35.8-20.27c.78,0,1.54,0,2.31.07a3.59,3.59,0,0,1,6.73.92,42.11,42.11,0,0,1,31.18,29.47,2.88,2.88,0,0,1,1.25.34,2.68,2.68,0,0,1,1.15.76,2.87,2.87,0,0,1,.77,1.23,2.72,2.72,0,0,1,.29,1.4v.23a3.69,3.69,0,0,1-.5,1.87l-.52.68a3.89,3.89,0,0,1-1.07.79c.13,1.38.2,2.73.2,4a41.65,41.65,0,0,1-6.1,21.7l-.22.36h-1.42a5.09,5.09,0,0,1,2.61,4.18l.17,3.41c.12,2.55.25,5.09.38,7.41.32,5.93.66,12.06-.81,18a60.64,60.64,0,0,1-2.71,7.82c-.06.17-.13.34-.2.5,23.53-11.32,35.45-31.66,35.45-60.49C233.43,29.21,179.61,20.06,147.53,20.06Z"></path> <circle class="cls-1XjDH" cx="122.57" cy="8.15" r="8.15" transform="translate(30.13 89.06) rotate(-45)"></circle> <path class="cls-1XjDH" d="M144.42,10a5,5,0,1,0-5-5A5,5,0,0,0,144.42,10Z"></path> <path class="cls-1XjDH" d="M119.44,25.89a5,5,0,1,0,5,5A5,5,0,0,0,119.44,25.89Z"></path> <path class="cls-1XjDH" d="M263.89,71.6q0,6.5,6,6.5t6-6.5V20h10.92V70.93q0,8.13-4.41,12.47t-12.81,4.35q-8.4,0-12.81-4.35t-4.41-12.47V20h11.55Z"></path> <path class="cls-1XjDH" d="M306.2,20V77.33h19v9.56H294.65V20Z"></path> <path class="cls-1XjDH" d="M357.34,20v9.56H345.26V86.89H333.71V29.56H321.64V20Z"></path> <path class="cls-1XjDH" d="M385.69,83.83a42,42,0,0,1-.21-5.16V68.16q0-4.59-1.79-6.55t-5.77-2h-4V86.89H362.38V20h17.43q8.93,0,13,3.78t4.09,11.61v5.25q0,10.32-7.56,13.57a10.27,10.27,0,0,1,5.88,5.11A20.44,20.44,0,0,1,397,68.45V78.77a40.87,40.87,0,0,0,.21,4.63,10.85,10.85,0,0,0,1.05,3.49H386.53A14.42,14.42,0,0,1,385.69,83.83ZM373.93,50.1h4.51a7.37,7.37,0,0,0,5.2-1.62c1.16-1.09,1.73-2.9,1.73-5.45V36.44q0-3.63-1.41-5.26a5.65,5.65,0,0,0-4.47-1.62h-5.56Z"></path> <path class="cls-1XjDH" d="M430.31,86.89l-2-12.14H414.14l-2,12.14H401.54L413.3,20h16.91L442,86.89Zm-3.57-21.21-5.56-33.83-5.57,33.83Z"></path> <path class="cls-2XjDH" d="M268.55,95.42q7.62,0,11.43,4.09t3.81,12v32.9q0,7.89-3.81,12t-11.43,4.09H252.38v-65Zm-5.95,55.75h5.76a4.94,4.94,0,0,0,3.86-1.49q1.35-1.49,1.35-4.83V111q0-3.34-1.35-4.83a4.94,4.94,0,0,0-3.86-1.49H262.6Z"></path> <path class="cls-2XjDH" d="M300.51,95.42v65H290.29v-65Z"></path> <path class="cls-2XjDH" d="M337.59,124.22v20.63q0,7.91-3.91,12.13t-11.33,4.22q-7.44,0-11.34-4.22t-3.9-12.13V111q0-7.91,3.9-12.13t11.34-4.23q7.42,0,11.33,4.23T337.59,111v6.32h-9.67v-7c0-4.28-1.76-6.41-5.29-6.41s-5.3,2.13-5.3,6.41V145.5q0,6.31,5.3,6.32t5.29-6.32v-12h-4.64v-9.29Z"></path> <path class="cls-2XjDH" d="M354.4,95.42v65H344.18v-65Z"></path> <path class="cls-2XjDH" d="M390.46,95.42v9.29H379.77v55.75H369.55V104.71H358.86V95.42Z"></path> <path class="cls-2XjDH" d="M417.68,160.46l-1.77-11.8H403.37l-1.76,11.8h-9.39l10.41-65h15l10.4,65Zm-3.16-20.63-4.92-32.89-4.93,32.89Z"></path> <path class="cls-2XjDH" d="M443,95.42v55.75h16.82v9.29h-27v-65Z"></path> </svg></i><style>.culd{direction:rtl;text-decoration:none}.culd:hover svg{filter:grayscale(0)}.culd svg{height:22px;filter:grayscale(100%)}.culd i{display:inline-block;font-size:0;height:22px;vertical-align:middle;margin-right:5px;position:relative;top:-2px}</style></a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15379956-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15379956-6');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u0642\u0633\u0627\u0645 \u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.elwassat.com">
							<input type="search" class="search-field"
							       placeholder="البحث..."
							       value="" name="s"
							       title="إبحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.elwassat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.elwassat.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.elwassat.com%2F%25D8%25A7%25D9%2584%25D9%2586%25D9%258A%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2585%25D8%25A9-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AD-%25D8%25AA%25D8%25AD%25D9%2582%25D9%258A%25D9%2582-%25D9%2581%25D9%258A-%25D8%25A3%25D8%25B3%25D8%25A8%25D8%25A7%25D8%25A8-%25D9%2586%25D8%25AF%25D8%25B1%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.elwassat.com/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D8%AA%D9%81%D8%AA%D8%AD-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%86%D8%AF%D8%B1/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.elwassat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","post_id":"75899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"1","post_view_count":"75899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.elwassat.com/wp-content/bs-booster-cache/85e80b2d63093a1fa9f39e8fa36ce753.js?ver=5.6' id='bs-booster-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qebgrN" value="YuvyWc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WdCGyH" value="QA2[KD" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qebgrN" value="YuvyWc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WdCGyH" value="QA2[KD" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("qebgrN", "YuvyWc");
data.data.append("WdCGyH", "QA2[KD");
                    }
                    else {
                        data.data =  data.data + '&qebgrN=YuvyWc&WdCGyH=QA2[KD';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 319/815 queries in 0.664 seconds using disk

Served from: www.elwassat.com @ 2021-01-10 14:54:34 by W3 Total Cache
-->