	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="tQx1nAh6YDu47sydUyjAiHY81J4BAVQnE2K2n2gLf2E" />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.elwassat.com/xmlrpc.php"/>

				<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 960px;
			}
							.rltdpstsplgn-featured-posts {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article h3 a {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts article p {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts .more-link {
					color: #777b7e !important;
				}
					</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل - الوسط الجزائرية</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elwassat.com/إعادة-استئناف-نشاط-معاهد-ومدارس-الموس/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل - الوسط الجزائرية" />
	<meta property="og:description" content="كشفت مؤسسة فنون وثقافة لولاية الجزائر في بيان لها تحصلت يومية &#8221; الوسط &#8220;على نسخة منه عن إعادة استئناف نشاط معاهد الموسيقى والتمثيل ومدارس الموسيقى ابتداءً من يوم السبت 02 جانفي 2021، ويأتي هذا تبعا لموافقة السلطات الوصية مع استكمال دروس السنة الدراسية السابقة 2019/2020، وانطلاق تسجيلات السنة الدراسية الجديدة 2020/2021 في نفس اليوم، مع [&hellip;]" />
	<meta property="og:url" content="https://www.elwassat.com/إعادة-استئناف-نشاط-معاهد-ومدارس-الموس/" />
	<meta property="og:site_name" content="الوسط الجزائرية" />
	<meta property="article:published_time" content="2020-12-29T21:04:12+00:00" />
	<meta property="og:image" content="https://www.elwassat.com/wp-content/uploads/2020/12/مؤسسة-فنون-وثقافة-لولاية-الجزائر-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="571" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="الوسط الجزائرية">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elwassat.com/#website","url":"https://www.elwassat.com/","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.elwassat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/#primaryimage","inLanguage":"ar","url":"https://www.elwassat.com/wp-content/uploads/2020/12/\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1.jpg","width":800,"height":571},{"@type":"WebPage","@id":"https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/#webpage","url":"https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/","name":"\u0625\u0639\u0627\u062f\u0629 \u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0646\u0634\u0627\u0637 \u0645\u0639\u0627\u0647\u062f \u0648\u0645\u062f\u0627\u0631\u0633 \u0627\u0644\u0645\u0648\u0633\u064a\u0642\u0649 \u0648\u0627\u0644\u062a\u0645\u062b\u064a\u0644 - \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","isPartOf":{"@id":"https://www.elwassat.com/#website"},"primaryImageOfPage":{"@id":"https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/#primaryimage"},"datePublished":"2020-12-29T21:04:12+00:00","dateModified":"2020-12-29T21:04:12+00:00","author":{"@id":"https://www.elwassat.com/#/schema/person/2c6fc8c25c432c7c6c10aa9e2c2d1b48"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/"]}]},{"@type":"Person","@id":"https://www.elwassat.com/#/schema/person/2c6fc8c25c432c7c6c10aa9e2c2d1b48","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","image":{"@type":"ImageObject","@id":"https://www.elwassat.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/fefb0a2ebb722a95f3436f1a11eb7d5b?s=96&d=mm&r=g","caption":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; الخلاصة" href="https://www.elwassat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; خلاصة التعليقات" href="https://www.elwassat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل خلاصة التعليقات" href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elwassat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.elwassat.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-file-download-css'  href='https://www.elwassat.com/wp-content/plugins/better-file-download/public/css/better-file-download-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://www.elwassat.com/wp-content/plugins/relevant/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.elwassat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-sans,' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpcv-css'  href='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/css/styles.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcv-chart-css'  href='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/chartjs/Chart.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='better-file-download-js-extra'>
/* <![CDATA[ */
var bfd_js = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-file-download/public/js/better-file-download-public.js?ver=1.0.0' id='better-file-download-js'></script>
<script type='text/javascript' id='wp-table-builder-js-extra'>
/* <![CDATA[ */
var WptbFrontendData = {"stylePass":{"stylesheets":{"wp-table-builder-css":"https:\/\/www.elwassat.com\/wp-content\/plugins\/wp-table-builder\/inc\/frontend\/css\/wp-table-builder-frontend.css?version=1.3.2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-table-builder/inc/frontend/js/wp-table-builder-frontend.js?ver=1.3.2' id='wp-table-builder-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.elwassat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":74177,"token":"1422eb2ca4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='wpcv-js-extra'>
/* <![CDATA[ */
var wpcovid19 = {"plugin_path":"https:\/\/www.elwassat.com\/wp-content\/plugins\/wpcovid19\/","mabbox_api":"pk.eyJ1IjoiZmFyZXNkeiIsImEiOiJja2g0dnNqeWQwYTg3MnNrMDZnbDZnbnVhIn0.0lwBiANWtfO7493HrGXWPQ","cases":"\u0627\u0644\u062d\u0627\u0644\u0627\u062a \u0627\u0644\u0645\u0624\u0643\u062f\u0629","deaths":"\u0627\u0644\u0648\u0641\u064a\u0627\u062a","active":"\u0645\u0631\u064a\u0636\u0629","critical":"\u062d\u0631\u062c\u0629","recovered":"\u0627\u0644\u062d\u0627\u0644\u0627\u062a \u0627\u0644\u062a\u064a \u0634\u064f\u0641\u064a\u062a","responsive_tables":"true","emptyTable":"No data available in table","info":"\u0639\u0631\u0636 _START_ \u0625\u0644\u0649 _END_ \u0645\u0646  _TOTAL_ \u0646\u062a\u064a\u062c\u0629","infoEmpty":"\u0639\u0631\u0636 0 \u0625\u0644\u0649 0 \u0645\u0646 0 \u0646\u062a\u0627\u0626\u062c","infoFiltered":"(filtered from _MAX_ total entries)","lengthMenu":"\u0639\u0632\u0636 _MENU_ \u0646\u062a\u0627\u0626\u062c","loadingRecords":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644\u2026","processing":"\u202b\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u062f\u064a\u062b\u2026","search":"\u0627\u0644\u0628\u062d\u062b:","zeroRecords":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","first":"\u0627\u0644\u0623\u0648\u0644\u0649","last":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","sortAscending":": activate to sort column ascending","sortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wpcovid19/assets/js/scripts.js?ver=1.3.1' id='wpcv-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2' id='better-advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.elwassat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elwassat.com/wp-json/wp/v2/posts/74177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elwassat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elwassat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.elwassat.com/?p=74177' />
<link rel="alternate" type="application/json+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-sans' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-sans' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="WPCOVID-19 1.3.1" /><style></style>			<link rel="shortcut icon" href="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elwassat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/52679055_398232907412632_6388280900907433984_n.png"
    },
    "url": "https:\/\/www.elwassat.com\/",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "alternateName": "",
    "url": "https:\/\/www.elwassat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0625\u0639\u0627\u062f\u0629 \u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0646\u0634\u0627\u0637 \u0645\u0639\u0627\u0647\u062f \u0648\u0645\u062f\u0627\u0631\u0633 \u0627\u0644\u0645\u0648\u0633\u064a\u0642\u0649 \u0648\u0627\u0644\u062a\u0645\u062b\u064a\u0644",
    "description": "\u0643\u0634\u0641\u062a \u0645\u0624\u0633\u0633\u0629 \u0641\u0646\u0648\u0646 \u0648\u062b\u0642\u0627\u0641\u0629 \u0644\u0648\u0644\u0627\u064a\u0629 \u0627\u0644\u062c\u0632\u0627\u0626\u0631 \u0641\u064a \u0628\u064a\u0627\u0646 \u0644\u0647\u0627 \u062a\u062d\u0635\u0644\u062a \u064a\u0648\u0645\u064a\u0629 \" \u0627\u0644\u0648\u0633\u0637 \"\u0639\u0644\u0649 \u0646\u0633\u062e\u0629 \u0645\u0646\u0647 \u0639\u0646 \u0625\u0639\u0627\u062f\u0629 \u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0646\u0634\u0627\u0637 \u0645\u0639\u0627\u0647\u062f \u0627\u0644\u0645\u0648\u0633\u064a\u0642\u0649 \u0648\u0627\u0644\u062a\u0645\u062b\u064a\u0644 \u0648\u0645\u062f\u0627\u0631\u0633 \u0627\u0644\u0645\u0648\u0633\u064a\u0642\u0649 \u0627\u0628\u062a\u062f\u0627\u0621\u064b \u0645\u0646 \u064a\u0648\u0645 \u0627\u0644\u0633\u0628\u062a 02 \u062c\u0627\u0646\u0641\u064a 2021\u060c \u0648\u064a\u0623\u062a\u064a \u0647\u0630\u0627 \u062a\u0628\u0639\u0627 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0633\u0644\u0637\u0627\u062a \u0627\u0644\u0648\u0635\u064a\u0629 \u0645\u0639 \u0627\u0633\u062a\u0643\u0645\u0627\u0644 \u062f\u0631\u0648\u0633 \u0627\u0644\u0633\u0646\u0629 \u0627\u0644\u062f\u0631\u0627\u0633\u064a\u0629",
    "datePublished": "2020-12-30",
    "dateModified": "2020-12-30",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1.jpg",
        "width": 800,
        "height": 571
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.elwassat.com\/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.elwassat.com/wp-content/bs-booster-cache/ee90ddea1db4fac590fa8cc5c65d7a08.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1609282104' href='https://www.elwassat.com/wp-content/bs-booster-cache/603a87ce76cbe648881fde4c6e27072c.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			h3.section-heading.sh-t6.sh-s5.main-term-17 {
    background: #35a8e0;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}
.section-heading.sh-t6.sh-s10, .section-heading.sh-t6.sh-s12, .section-heading.sh-t6.sh-s9 {
    padding: 0 0 7px 15px;
    background: #35a8e0;
}

a.comments {
    display: none !important;
}


.bfd-download-block, .bfd-single-download {
    background: #0b1949 !important;
    width: 100%;
    min-width: 10rem;
    padding: 7px;
    margin: 5px 0;
    font-family: inherit;
}

.better-newsticker ul.news-list li a {
    color: #0b1949 !important;
    font-weight: 800 !important;
}

.entry-content {
    font-family: 'Droid Arabic Naskh';
    font-weight: 400;
    line-height: 28px !important;
    font-size: 18px !important;
    text-align: inherit;
    text-transform: initial;
    color: #222222;
}

.footer-widgets.light-text .widget.widget_nav_menu ul.menu li a {
    background-color: rgb(59, 80, 128) !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.bs-listing.bs-listing-listing-tall-2.bs-listing-single-tab.pagination-animate {
    margin-bottom: 26px !important;
}
.site-footer, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #ffffff !important;
    border-top: solid 10px #0b1949 !important;
}

.site-footer .footer-widgets .section-heading.sh-t1 .h-text, .footer-widgets .section-heading.sh-t4.sh-s3 .h-text:after, .footer-widgets .section-heading.sh-t4.sh-s1 .h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:before, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8 >.main-link>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8.bs-pretty-tabs .bs-pretty-tabs-container .bs-pretty-tabs-more.other-link .h-text, .footer-widgets .section-heading.sh-t3.sh-s8>a>.h-text, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text, .footer-widgets .section-heading.sh-t6.sh-s7>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t6.sh-s6>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t7.sh-s1>.main-link>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1>a:last-child:first-child>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1 .h-text {
    background-color: #0b1949;
    padding: 5px !important;
    border-radius: 10px;
}
.rh-header .menu-container {
    float: left;
    background: #0b1949 !important;
}

.rh-header .rh-container {
    background-color: #fff !important;
    user-select: none;
    padding-bottom: 5px !important;
    border-bottom: solid 10px #3b5080 !important;
}

span.h-text {
    font-family: 'droid-sans' !important;
    font-weight: 700 !important;
}

.listing-mg-4-item .term-badges.floated .term-badge a {
    display: none !important;
}

h1, .h1, .heading-1 {
    font-size: 15px;
}

article.listing-mg-3-item .item-content .img-cont {
background-position: right center!important;
}

.wpb_wrapper .better-newsticker {
    margin-right: 0px !important;
    margin-left: 0px !important;
	
}
span.h-text.main-term-37 {
    font-size: 18px !important;
}

.listing-item-tall-2 .title, .listing-item-tall-2 .title a {
    font-family: 'droid-sans' !important;
    font-weight: 800 !important;
    line-height: 25px !important;
    font-size: 17px !important;
    text-align: center;
    text-transform: capitalize;
    color: #ffffff;
    background: #3b5080;
}

p.heading {
    font-size: 15px !important;
    font-weight: 800 !important;
	    padding: 1px !important;
}
.better-newsticker ul.news-list li {
    padding: 0 0 0 15px;
    right: 140px;
    left: auto;
    font-size: 16px !important;
    font-weight: 700 !important;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}

.wp-polls .Buttons {
    border: 1px solid #c8c8c8;
    background-color: #0b1949 !important;
}

.site-header .site-branding .logo img {
    max-width: 50% !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-74177 single-format-standard rltdpstsplgn_betterstudio.com active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23 single-cat-35  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">  الأربعاء 30 ديسمبر  2020 </span>
					</li>
					<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-67438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-67438"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-tv/">الوسط TV</a></li>
<li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.elwassat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-29713-1674468976" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29713" data-type="code"><span id="bsac-29713-1674468976-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29713-1674468976');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29713-1674468976-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29713-1674468976-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29713-1674468976-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29713-1674468976-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-26148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-26148"><a href="https://www.elwassat.com">الرئيسية</a></li>
<li id="menu-item-25679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25679"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-25 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="قائمة الموظفين مؤشرة من الرقابة المالية لـ 10 أشهر" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/سكتوا-بوصبيعات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d9%85%d8%a4%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d9%85%d8%a4%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84/" class="post-title post-url">
			قائمة الموظفين مؤشرة من الرقابة المالية لـ 10 أشهر		</a>
		</p>	</div>
	</div >
	<div class="post-74161 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="دعوة للتمسك &#8220;بالتضامن النقابي&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/نقابة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0642\u0627\u0628\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0642\u0627\u0628\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0642\u0627\u0628\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0642\u0627\u0628\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0646\u0642\u0627\u0628\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%84%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%84%d8%aa%d9%85%d8%b3%d9%83-%d8%a8%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a/" class="post-title post-url">
			دعوة للتمسك &#8220;بالتضامن النقابي&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-74153 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="الرفع من إنتاج الحجار سيقضي على أزمة &#8220;الحديد&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مجمع-الحجار-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d9%81%d8%b9-%d9%85%d9%86-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d9%81%d8%b9-%d9%85%d9%86-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7/" class="post-title post-url">
			الرفع من إنتاج الحجار سيقضي على أزمة &#8220;الحديد&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-74151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="صرف الملايير دون تجسيد المشاريع" data-src="https://www.elwassat.com/wp-content/uploads/2020/09/نهب-العقار-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0647\u0628-\u0627\u0644\u0639\u0642\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0647\u0628-\u0627\u0644\u0639\u0642\u0627\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0647\u0628-\u0627\u0644\u0639\u0642\u0627\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0647\u0628-\u0627\u0644\u0639\u0642\u0627\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0646\u0647\u0628-\u0627\u0644\u0639\u0642\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d8%b1-%d8%af%d9%88%d9%86-%d8%aa%d8%ac%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d8%b1-%d8%af%d9%88%d9%86-%d8%aa%d8%ac%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9/" class="post-title post-url">
			صرف الملايير دون تجسيد المشاريع		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_1821442366 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b1cf92"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1821442366"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1821442366" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25681"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-31 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74156 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="خسائر مصدرين جزائريين بسبب النقل البحري" data-src="https://www.elwassat.com/wp-content/uploads/2020/09/تصدير-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0635\u062f\u064a\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0635\u062f\u064a\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0635\u062f\u064a\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0635\u062f\u064a\u0631-750x430.jpg&quot;,&quot;855&quot;:&quot;\u062a\u0635\u062f\u064a\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%a8%d8%ad/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%a8%d8%ad/" class="post-title post-url">
			خسائر مصدرين جزائريين بسبب النقل البحري		</a>
		</p>	</div>
	</div >
	<div class="post-74153 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="الرفع من إنتاج الحجار سيقضي على أزمة &#8220;الحديد&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مجمع-الحجار-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u062c\u0645\u0639-\u0627\u0644\u062d\u062c\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d9%81%d8%b9-%d9%85%d9%86-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d9%81%d8%b9-%d9%85%d9%86-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7/" class="post-title post-url">
			الرفع من إنتاج الحجار سيقضي على أزمة &#8220;الحديد&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-74067 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الشركة الوطنية للنقل الجوي تخسر  40 مليار دينار جراء الجائحة" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/لزهر-هاني-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0632\u0647\u0631-\u0647\u0627\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0632\u0647\u0631-\u0647\u0627\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0632\u0647\u0631-\u0647\u0627\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u0632\u0647\u0631-\u0647\u0627\u0646\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0644\u0632\u0647\u0631-\u0647\u0627\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a-%d8%aa%d8%ae%d8%b3%d8%b1-40-%d9%85%d9%84%d9%8a%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a-%d8%aa%d8%ae%d8%b3%d8%b1-40-%d9%85%d9%84%d9%8a%d8%a7/" class="post-title post-url">
			الشركة الوطنية للنقل الجوي تخسر  40 مليار دينار جراء الجائحة		</a>
		</p>	</div>
	</div >
	<div class="post-73982 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="جدولة ديون المؤسسات الوطنية التي تواجه صعوبات" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/eniem-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eniem-210x136.jpg&quot;,&quot;279&quot;:&quot;eniem-279x220.jpg&quot;,&quot;357&quot;:&quot;eniem-357x210.jpg&quot;,&quot;750&quot;:&quot;eniem-750x430.jpg&quot;,&quot;800&quot;:&quot;eniem.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d8%af%d9%88%d9%84%d8%a9-%d8%af%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d8%af%d9%88%d9%84%d8%a9-%d8%af%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%88%d8%a7%d8%ac/" class="post-title post-url">
			جدولة ديون المؤسسات الوطنية التي تواجه صعوبات		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-31 clearfix">
			<script>var bs_ajax_paginate_1772930168 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"31","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d594d06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1772930168"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1772930168" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25680"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="قائمة الموظفين مؤشرة من الرقابة المالية لـ 10 أشهر" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/سكتوا-بوصبيعات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0633\u0643\u062a\u0648\u0627-\u0628\u0648\u0635\u0628\u064a\u0639\u0627\u062a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d9%85%d8%a4%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d9%85%d8%a4%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84/" class="post-title post-url">
			قائمة الموظفين مؤشرة من الرقابة المالية لـ 10 أشهر		</a>
		</p>	</div>
	</div >
	<div class="post-73995 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="حجز أدوية تستعمل في عملية الإجهاض بتبسة" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/large-تيبازة-الدرك-يفكك-عصابة-مختصة-في-سرقة-الكوابل-النحاسية-cc4f9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u062a\u064a\u0628\u0627\u0632\u0629-\u0627\u0644\u062f\u0631\u0643-\u064a\u0641\u0643\u0643-\u0639\u0635\u0627\u0628\u0629-\u0645\u062e\u062a\u0635\u0629-\u0641\u064a-\u0633\u0631\u0642\u0629-\u0627\u0644\u0643\u0648\u0627\u0628\u0644-\u0627\u0644\u0646\u062d\u0627\u0633\u064a\u0629-cc4f9-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u062a\u064a\u0628\u0627\u0632\u0629-\u0627\u0644\u062f\u0631\u0643-\u064a\u0641\u0643\u0643-\u0639\u0635\u0627\u0628\u0629-\u0645\u062e\u062a\u0635\u0629-\u0641\u064a-\u0633\u0631\u0642\u0629-\u0627\u0644\u0643\u0648\u0627\u0628\u0644-\u0627\u0644\u0646\u062d\u0627\u0633\u064a\u0629-cc4f9-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u062a\u064a\u0628\u0627\u0632\u0629-\u0627\u0644\u062f\u0631\u0643-\u064a\u0641\u0643\u0643-\u0639\u0635\u0627\u0628\u0629-\u0645\u062e\u062a\u0635\u0629-\u0641\u064a-\u0633\u0631\u0642\u0629-\u0627\u0644\u0643\u0648\u0627\u0628\u0644-\u0627\u0644\u0646\u062d\u0627\u0633\u064a\u0629-cc4f9-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u062a\u064a\u0628\u0627\u0632\u0629-\u0627\u0644\u062f\u0631\u0643-\u064a\u0641\u0643\u0643-\u0639\u0635\u0627\u0628\u0629-\u0645\u062e\u062a\u0635\u0629-\u0641\u064a-\u0633\u0631\u0642\u0629-\u0627\u0644\u0643\u0648\u0627\u0628\u0644-\u0627\u0644\u0646\u062d\u0627\u0633\u064a\u0629-cc4f9.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ad%d8%ac%d8%b2-%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%87%d8%a7%d8%b6-%d8%a8%d8%aa%d8%a8%d8%b3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ad%d8%ac%d8%b2-%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%87%d8%a7%d8%b6-%d8%a8%d8%aa%d8%a8%d8%b3/" class="post-title post-url">
			حجز أدوية تستعمل في عملية الإجهاض بتبسة		</a>
		</p>	</div>
	</div >
	<div class="post-73992 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="تيارت.. التنمية تحتضر ببلدية &#8221; السوقر &#8220;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/السوقر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u0648\u0642\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u0648\u0642\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u0648\u0642\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u0648\u0642\u0631-750x430.jpg&quot;,&quot;843&quot;:&quot;\u0627\u0644\u0633\u0648\u0642\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%8a%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d8%b1-%d8%a8%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%82%d8%b1/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%8a%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d8%b1-%d8%a8%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%82%d8%b1/" class="post-title post-url">
			تيارت.. التنمية تحتضر ببلدية &#8221; السوقر &#8220;		</a>
		</p>	</div>
	</div >
	<div class="post-73925 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="المدير العام للأمن الوطني يدشن مقر أمن دائرة بوسعادة" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/bousaada-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bousaada-210x136.jpg&quot;,&quot;279&quot;:&quot;bousaada-279x220.jpg&quot;,&quot;357&quot;:&quot;bousaada-357x210.jpg&quot;,&quot;750&quot;:&quot;bousaada-750x430.jpg&quot;,&quot;1000&quot;:&quot;bousaada.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%af%d8%b4%d9%86-%d9%85%d9%82%d8%b1-%d8%a3%d9%85%d9%86/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%af%d8%b4%d9%86-%d9%85%d9%82%d8%b1-%d8%a3%d9%85%d9%86/" class="post-title post-url">
			المدير العام للأمن الوطني يدشن مقر أمن دائرة بوسعادة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_1662617058 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9cd47f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1662617058"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1662617058" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25682"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-26 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74190 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ليون الفرنسي يضع اسلام سليماني أولوية في &#8220;الميركاتو&#8221; الشتوي" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/اسلام-سليماني-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0633\u0644\u0627\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0633\u0644\u0627\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0633\u0644\u0627\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-3-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0633\u0644\u0627\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-3-750x430.jpg&quot;,&quot;1920&quot;:&quot;\u0627\u0633\u0644\u0627\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-3.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%8a%d8%b6%d8%b9-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%8a%d8%b6%d8%b9-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9/" class="post-title post-url">
			ليون الفرنسي يضع اسلام سليماني أولوية في &#8220;الميركاتو&#8221; الشتوي		</a>
		</p>	</div>
	</div >
	<div class="post-74184 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="70 مليار سنتيم تغير من موقف بلعمري وتقربه من العودة إلى الدوري السعودي" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/جمال-الدين-بلعمري-4-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0639\u0645\u0631\u064a-4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0639\u0645\u0631\u064a-4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0639\u0645\u0631\u064a-4-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0639\u0645\u0631\u064a-4-1-750x430.jpg&quot;,&quot;1155&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0639\u0645\u0631\u064a-4-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/70-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d8%aa%d8%ba%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d9%84%d8%b9%d9%85%d8%b1%d9%8a-%d9%88%d8%aa%d9%82%d8%b1%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/70-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d8%aa%d8%ba%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d9%84%d8%b9%d9%85%d8%b1%d9%8a-%d9%88%d8%aa%d9%82%d8%b1%d8%a8/" class="post-title post-url">
			70 مليار سنتيم تغير من موقف بلعمري وتقربه من العودة إلى الدوري السعودي		</a>
		</p>	</div>
	</div >
	<div class="post-74169 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="بلايلي وبونجاح يفترقان على التعادل" data-src="https://www.elwassat.com/wp-content/uploads/2020/10/يوسف-بلايلي-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0644\u0627\u064a\u0644\u064a-5-210x136.jpg&quot;,&quot;279&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0644\u0627\u064a\u0644\u064a-5-279x220.jpg&quot;,&quot;357&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0644\u0627\u064a\u0644\u064a-5-357x210.jpg&quot;,&quot;750&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0644\u0627\u064a\u0644\u064a-5-750x430.jpg&quot;,&quot;900&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0644\u0627\u064a\u0644\u064a-5.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a8%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%88%d8%a8%d9%88%d9%86%d8%ac%d8%a7%d8%ad-%d9%8a%d9%81%d8%aa%d8%b1%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a8%d9%84%d8%a7%d9%8a%d9%84%d9%8a-%d9%88%d8%a8%d9%88%d9%86%d8%ac%d8%a7%d8%ad-%d9%8a%d9%81%d8%aa%d8%b1%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84/" class="post-title post-url">
			بلايلي وبونجاح يفترقان على التعادل		</a>
		</p>	</div>
	</div >
	<div class="post-74167 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="العميد يتجاوز عقبة الصفاقسي ويضع قدما بدور المجموعات" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/مولودية-الجزائر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0648\u0644\u0648\u062f\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d8%af-%d9%8a%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%b9%d9%82%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%81%d8%a7%d9%82%d8%b3%d9%8a-%d9%88%d9%8a%d8%b6%d8%b9-%d9%82%d8%af%d9%85%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d8%af-%d9%8a%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%b9%d9%82%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%81%d8%a7%d9%82%d8%b3%d9%8a-%d9%88%d9%8a%d8%b6%d8%b9-%d9%82%d8%af%d9%85%d8%a7/" class="post-title post-url">
			العميد يتجاوز عقبة الصفاقسي ويضع قدما بدور المجموعات		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_1159569641 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1dc34ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1159569641"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1159569641" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25683"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="مسؤولان تونسي وليبي يبحثان المساعي الدولية لدعم المسار السلمي بليبيا خلال اتصال هاتفي بين وزيري خارجية البلدين" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/القصة-الكاملة-لكل-ما-يجري-في-ليبيا-1024x680-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0642\u0635\u0629-\u0627\u0644\u0643\u0627\u0645\u0644\u0629-\u0644\u0643\u0644-\u0645\u0627-\u064a\u062c\u0631\u064a-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-1024x680-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0642\u0635\u0629-\u0627\u0644\u0643\u0627\u0645\u0644\u0629-\u0644\u0643\u0644-\u0645\u0627-\u064a\u062c\u0631\u064a-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-1024x680-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0642\u0635\u0629-\u0627\u0644\u0643\u0627\u0645\u0644\u0629-\u0644\u0643\u0644-\u0645\u0627-\u064a\u062c\u0631\u064a-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-1024x680-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0642\u0635\u0629-\u0627\u0644\u0643\u0627\u0645\u0644\u0629-\u0644\u0643\u0644-\u0645\u0627-\u064a\u062c\u0631\u064a-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-1024x680-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0642\u0635\u0629-\u0627\u0644\u0643\u0627\u0645\u0644\u0629-\u0644\u0643\u0644-\u0645\u0627-\u064a\u062c\u0631\u064a-\u0641\u064a-\u0644\u064a\u0628\u064a\u0627-1024x680.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a7%d9%86-%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%88%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a7%d9%86-%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%88%d9%84%d9%8a%d8%a8%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84/" class="post-title post-url">
			مسؤولان تونسي وليبي يبحثان المساعي الدولية لدعم المسار السلمي بليبيا خلال اتصال هاتفي&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-74113 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزيرة خارجية السويد:ستظل السويد  على موقفها  الداعم الحل  السياسي الذي يضمن حق الصحراويين في تقرير المصير" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/souid.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;souid-210x136.jpg&quot;,&quot;279&quot;:&quot;souid-279x168.jpg&quot;,&quot;300&quot;:&quot;souid.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%b3%d8%aa%d8%b8%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%b3%d8%aa%d8%b8%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%88/" class="post-title post-url">
			وزيرة خارجية السويد:ستظل السويد  على موقفها  الداعم الحل  السياسي الذي يضمن حق&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-74062 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="المخرج السوري حاتم علي في ذمة الله" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/hatem-ali-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hatem-ali-210x136.jpg&quot;,&quot;279&quot;:&quot;hatem-ali-279x220.jpg&quot;,&quot;357&quot;:&quot;hatem-ali-357x210.jpg&quot;,&quot;750&quot;:&quot;hatem-ali-750x430.jpg&quot;,&quot;758&quot;:&quot;hatem-ali.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%87/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%87/" class="post-title post-url">
			المخرج السوري حاتم علي في ذمة الله		</a>
		</p>	</div>
	</div >
	<div class="post-73938 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></span></div>				<a  title="تكريم الممثلة المسرحية &#8220;سمية بوناب&#8221; بسوق أهراس بعد تتويجها بجائزة علي معاشي" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/received_151379156487826-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_151379156487826-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_151379156487826-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_151379156487826-357x210.jpeg&quot;,&quot;720&quot;:&quot;received_151379156487826.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad%d9%8a%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a8%d9%88%d9%86%d8%a7%d8%a8-%d8%a8%d8%b3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad%d9%8a%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a8%d9%88%d9%86%d8%a7%d8%a8-%d8%a8%d8%b3/" class="post-title post-url">
			تكريم الممثلة المسرحية &#8220;سمية بوناب&#8221; بسوق أهراس بعد تتويجها بجائزة علي&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_201411514 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a1f732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="201411514"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="201411514" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-33527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-33527"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-37 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74193 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="صناعة اليأس و تكريس الأزمة" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/2020-11-20_201410-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-20_201410-210x136.png&quot;,&quot;279&quot;:&quot;2020-11-20_201410-279x220.png&quot;,&quot;357&quot;:&quot;2020-11-20_201410-357x210.png&quot;,&quot;583&quot;:&quot;2020-11-20_201410.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%8a%d8%a3%d8%b3-%d9%88-%d8%aa%d9%83%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%8a%d8%a3%d8%b3-%d9%88-%d8%aa%d9%83%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/" class="post-title post-url">
			صناعة اليأس و تكريس الأزمة		</a>
		</p>	</div>
	</div >
	<div class="post-74189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="توأم كفاح مستمر وتوأم احتلال ظالم" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/unnamed-3-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;unnamed-3-1-750x430.jpg&quot;,&quot;800&quot;:&quot;unnamed-3-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%88%d8%a3%d9%85-%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d8%aa%d9%88%d8%a3%d9%85-%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%b8%d8%a7%d9%84%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%88%d8%a3%d9%85-%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d8%aa%d9%88%d8%a3%d9%85-%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%b8%d8%a7%d9%84%d9%85/" class="post-title post-url">
			توأم كفاح مستمر وتوأم احتلال ظالم		</a>
		</p>	</div>
	</div >
	<div class="post-74183 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="المغرب.. جديد المطبعين وليس آخرهم" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/عدنان-أبو-عامر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u062f\u0646\u0627\u0646-\u0623\u0628\u0648-\u0639\u0627\u0645\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u062f\u0646\u0627\u0646-\u0623\u0628\u0648-\u0639\u0627\u0645\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u062f\u0646\u0627\u0646-\u0623\u0628\u0648-\u0639\u0627\u0645\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u062f\u0646\u0627\u0646-\u0623\u0628\u0648-\u0639\u0627\u0645\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0639\u062f\u0646\u0627\u0646-\u0623\u0628\u0648-\u0639\u0627\u0645\u0631.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d8%b9%d9%8a%d9%86-%d9%88%d9%84%d9%8a%d8%b3-%d8%a2%d8%ae%d8%b1%d9%87%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d8%b9%d9%8a%d9%86-%d9%88%d9%84%d9%8a%d8%b3-%d8%a2%d8%ae%d8%b1%d9%87%d9%85/" class="post-title post-url">
			المغرب.. جديد المطبعين وليس آخرهم		</a>
		</p>	</div>
	</div >
	<div class="post-74181 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="الاتصال العمومي ..رؤية جديدة للتأطير والتسيير" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%a3%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%a3%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/" class="post-title post-url">
			الاتصال العمومي ..رؤية جديدة للتأطير والتسيير		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix">
			<script>var bs_ajax_paginate_1515683301 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c14e16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1515683301"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1515683301" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25686"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-35 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74177 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مؤسسة-فنون-وثقافة-لولاية-الجزائر-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0624\u0633\u0633\u0629-\u0641\u0646\u0648\u0646-\u0648\u062b\u0642\u0627\u0641\u0629-\u0644\u0648\u0644\u0627\u064a\u0629-\u0627\u0644\u062c\u0632\u0627\u0626\u0631-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/" class="post-title post-url">
			إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل		</a>
		</p>	</div>
	</div >
	<div class="post-74010 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="توقيع اتفاقية تعاون بين المسرح الوطني و&#8221;ليسماس&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/2020-12-28_215526-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-12-28_215526-210x136.png&quot;,&quot;279&quot;:&quot;2020-12-28_215526-279x220.png&quot;,&quot;357&quot;:&quot;2020-12-28_215526-357x210.png&quot;,&quot;750&quot;:&quot;2020-12-28_215526-750x430.png&quot;,&quot;788&quot;:&quot;2020-12-28_215526.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" class="post-title post-url">
			توقيع اتفاقية تعاون بين المسرح الوطني و&#8221;ليسماس&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-73825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="جائحة كورونا تعصف بسوق النشر في الجزائر" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/735d433a29e1db5dc05a3c7d0b144352-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;735d433a29e1db5dc05a3c7d0b144352-210x136.jpg&quot;,&quot;279&quot;:&quot;735d433a29e1db5dc05a3c7d0b144352-279x220.jpg&quot;,&quot;357&quot;:&quot;735d433a29e1db5dc05a3c7d0b144352-357x210.jpg&quot;,&quot;745&quot;:&quot;735d433a29e1db5dc05a3c7d0b144352.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b9%d8%b5%d9%81-%d8%a8%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%b9%d8%b5%d9%81-%d8%a8%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/" class="post-title post-url">
			جائحة كورونا تعصف بسوق النشر في الجزائر		</a>
		</p>	</div>
	</div >
	<div class="post-73648 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="&#8220;قضايا المجتمع الدولي في ظل أزمة كورونا وما بعدها&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مجلة-مدارات-سياسية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062c\u0644\u0629-\u0645\u062f\u0627\u0631\u0627\u062a-\u0633\u064a\u0627\u0633\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062c\u0644\u0629-\u0645\u062f\u0627\u0631\u0627\u062a-\u0633\u064a\u0627\u0633\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062c\u0644\u0629-\u0645\u062f\u0627\u0631\u0627\u062a-\u0633\u064a\u0627\u0633\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062c\u0644\u0629-\u0645\u062f\u0627\u0631\u0627\u062a-\u0633\u064a\u0627\u0633\u064a\u0629-750x430.jpg&quot;,&quot;2560&quot;:&quot;\u0645\u062c\u0644\u0629-\u0645\u062f\u0627\u0631\u0627\u062a-\u0633\u064a\u0627\u0633\u064a\u0629-scaled.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
			&#8220;قضايا المجتمع الدولي في ظل أزمة كورونا وما بعدها&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
			<script>var bs_ajax_paginate_2121097062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d608323"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2121097062"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2121097062" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25688"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-73986 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="يجب الاستعانة بالجمعيات الفاعلة لإنجاح المجهود التنموي" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/2020-12-28_211601-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-12-28_211601-210x136.png&quot;,&quot;279&quot;:&quot;2020-12-28_211601-279x220.png&quot;,&quot;357&quot;:&quot;2020-12-28_211601-357x210.png&quot;,&quot;750&quot;:&quot;2020-12-28_211601-750x430.png&quot;,&quot;800&quot;:&quot;2020-12-28_211601.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d9%86%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%a7%d8%b9%d9%84%d8%a9-%d9%84%d8%a5%d9%86%d8%ac/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d9%86%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%a7%d8%b9%d9%84%d8%a9-%d9%84%d8%a5%d9%86%d8%ac/" class="post-title post-url">
			يجب الاستعانة بالجمعيات الفاعلة لإنجاح المجهود التنموي		</a>
		</p>	</div>
	</div >
	<div class="post-73874 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أقاتل لبلوغ العالمية رغم نقص الإمكانيات والعراقيل التي تواجهني" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/ليندة-يماني-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u064a\u0646\u062f\u0629-\u064a\u0645\u0627\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u064a\u0646\u062f\u0629-\u064a\u0645\u0627\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u064a\u0646\u062f\u0629-\u064a\u0645\u0627\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u064a\u0646\u062f\u0629-\u064a\u0645\u0627\u0646\u064a-750x388.jpg&quot;,&quot;800&quot;:&quot;\u0644\u064a\u0646\u062f\u0629-\u064a\u0645\u0627\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%82%d8%a7%d8%aa%d9%84-%d9%84%d8%a8%d9%84%d9%88%d8%ba-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%b1%d8%ba%d9%85-%d9%86%d9%82%d8%b5-%d8%a7%d9%84%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%82%d8%a7%d8%aa%d9%84-%d9%84%d8%a8%d9%84%d9%88%d8%ba-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%b1%d8%ba%d9%85-%d9%86%d9%82%d8%b5-%d8%a7%d9%84%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a/" class="post-title post-url">
			أقاتل لبلوغ العالمية رغم نقص الإمكانيات والعراقيل التي تواجهني		</a>
		</p>	</div>
	</div >
	<div class="post-73248 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="سنخلق ثورة ثقافية بتظافر جهود الجميع" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/131970220_1820693691417328_7024964989555332555_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;131970220_1820693691417328_7024964989555332555_n-210x136.jpg&quot;,&quot;279&quot;:&quot;131970220_1820693691417328_7024964989555332555_n-279x220.jpg&quot;,&quot;357&quot;:&quot;131970220_1820693691417328_7024964989555332555_n-357x210.jpg&quot;,&quot;600&quot;:&quot;131970220_1820693691417328_7024964989555332555_n.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%88%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%88%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" class="post-title post-url">
			سنخلق ثورة ثقافية بتظافر جهود الجميع		</a>
		</p>	</div>
	</div >
	<div class="post-73243 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="يجب أن نحقق إعلام دولة وليس إعلام سلطة" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/maxresdefault-1-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maxresdefault-1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-1-2-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-1-2-750x430.jpg&quot;,&quot;800&quot;:&quot;maxresdefault-1-2.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%86%d8%ad%d9%82%d9%82-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%af%d9%88%d9%84%d8%a9-%d9%88%d9%84%d9%8a%d8%b3-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%b3%d9%84%d8%b7%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%86%d8%ad%d9%82%d9%82-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%af%d9%88%d9%84%d8%a9-%d9%88%d9%84%d9%8a%d8%b3-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%b3%d9%84%d8%b7%d8%a9/" class="post-title post-url">
			يجب أن نحقق إعلام دولة وليس إعلام سلطة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_10177006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8274d7d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="10177006"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="10177006" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25690"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-73828 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></span></div>				<a  title="الشهيد عبان رمضان.. سيرة بطل و مسار مقاوم" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/الشهيد-عبان-رمضان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646-750x415.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0634\u0647\u064a\u062f-\u0639\u0628\u0627\u0646-\u0631\u0645\u0636\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%a7%d9%86-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b7%d9%84-%d9%88-%d9%85%d8%b3%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%a7%d9%86-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b7%d9%84-%d9%88-%d9%85%d8%b3%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d9%88/" class="post-title post-url">
			الشهيد عبان رمضان.. سيرة بطل و مسار مقاوم		</a>
		</p>	</div>
	</div >
	<div class="post-71826 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="دفع حياته ثمنا من أجل علاج المرضى" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/5f1484d34c59b7437836172c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5f1484d34c59b7437836172c-210x136.jpg&quot;,&quot;279&quot;:&quot;5f1484d34c59b7437836172c-279x220.jpg&quot;,&quot;357&quot;:&quot;5f1484d34c59b7437836172c-357x210.jpg&quot;,&quot;750&quot;:&quot;5f1484d34c59b7437836172c-750x430.jpg&quot;,&quot;980&quot;:&quot;5f1484d34c59b7437836172c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%af%d9%81%d8%b9-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%ab%d9%85%d9%86%d8%a7-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d8%b6%d9%89/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%af%d9%81%d8%b9-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%ab%d9%85%d9%86%d8%a7-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d8%b6%d9%89/" class="post-title post-url">
			دفع حياته ثمنا من أجل علاج المرضى		</a>
		</p>	</div>
	</div >
	<div class="post-71253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="تلمسان مدينة مشلولة عبر مداخلها" data-src="https://www.elwassat.com/wp-content/uploads/2020/02/تلمسان-1024x640-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640-750x430.jpg&quot;,&quot;800&quot;:&quot;\u062a\u0644\u0645\u0633\u0627\u0646-1024x640.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%84%d9%85%d8%b3%d8%a7%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%85%d8%b4%d9%84%d9%88%d9%84%d8%a9-%d8%b9%d8%a8%d8%b1-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d9%84%d9%85%d8%b3%d8%a7%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%85%d8%b4%d9%84%d9%88%d9%84%d8%a9-%d8%b9%d8%a8%d8%b1-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7/" class="post-title post-url">
			تلمسان مدينة مشلولة عبر مداخلها		</a>
		</p>	</div>
	</div >
	<div class="post-70754 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="قراءة في مذكرات الرائد عمار جرمان &#8220;الحقيقة&#8221; الجزء الثاني" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/معارك-الثورة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0639\u0627\u0631\u0643-\u0627\u0644\u062b\u0648\u0631\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0639\u0627\u0631\u0643-\u0627\u0644\u062b\u0648\u0631\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0639\u0627\u0631\u0643-\u0627\u0644\u062b\u0648\u0631\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0639\u0627\u0631\u0643-\u0627\u0644\u062b\u0648\u0631\u0629-750x415.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0639\u0627\u0631\u0643-\u0627\u0644\u062b\u0648\u0631\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%85%d8%b0%d9%83%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d8%b9%d9%85%d8%a7%d8%b1-%d8%ac%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%82-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%85%d8%b0%d9%83%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d8%b9%d9%85%d8%a7%d8%b1-%d8%ac%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%82-2/" class="post-title post-url">
			قراءة في مذكرات الرائد عمار جرمان &#8220;الحقيقة&#8221; الجزء الثاني		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1198174439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"838ce40"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1198174439"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1198174439" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25692"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-74149 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="نمو الدفع الالكتروني بأربعة أضعاف" data-src="https://www.elwassat.com/wp-content/uploads/2020/08/الدفع-الالكتروني-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062f\u0641\u0639-\u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d9%85%d9%88-%d8%a7%d9%84%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%a3%d8%b6%d8%b9%d8%a7%d9%81/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d9%85%d9%88-%d8%a7%d9%84%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%a3%d8%b6%d8%b9%d8%a7%d9%81/" class="post-title post-url">
			نمو الدفع الالكتروني بأربعة أضعاف		</a>
		</p>	</div>
	</div >
	<div class="post-52511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجزائر ضمن 60 دولة الأكثر ابتكارا" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/مؤشر-بلومبرغ-للابتكار-لعام-2020-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0645\u0624\u0634\u0631-\u0628\u0644\u0648\u0645\u0628\u0631\u063a-\u0644\u0644\u0627\u0628\u062a\u0643\u0627\u0631-\u0644\u0639\u0627\u0645-2020.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b6%d9%85%d9%86-60-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1%d8%a7/" class="post-title post-url">
			الجزائر ضمن 60 دولة الأكثر ابتكارا		</a>
		</p>	</div>
	</div >
	<div class="post-50362 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="هل باتت التكنولوجيا خطرا على الجزائريين؟" data-src="https://www.elwassat.com/wp-content/uploads/2020/07/التكنولوجيا-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u062a\u0643\u0646\u0648\u0644\u0648\u062c\u064a\u0627.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%ae%d8%b7%d8%b1%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/" class="post-title post-url">
			هل باتت التكنولوجيا خطرا على الجزائريين؟		</a>
		</p>	</div>
	</div >
	<div class="post-50012 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div>				<a  alt="د.محمد مرواني استاذ جامعي في الاعلام والاتصال" title="رقمنة مصالح الضمان الاجتماعي للعمال الأجراء بمستغانم" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-210x136.jpg&quot;,&quot;279&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-279x220.jpg&quot;,&quot;357&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-357x210.jpg&quot;,&quot;750&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330-750x430.jpg&quot;,&quot;800&quot;:&quot;afbac3e1250141926ee80d192138126b_L-550x330.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d9%82%d9%85%d9%86%d8%a9-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%84%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d9%82%d9%85%d9%86%d8%a9-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%84%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a7/" class="post-title post-url">
			رقمنة مصالح الضمان الاجتماعي للعمال الأجراء بمستغانم		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_706862927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e3cf58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="706862927"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="706862927" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.elwassat.com/" itemprop="url" rel="home">
											<img src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
						     alt="الوسط الجزائرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.elwassat.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" ><span itemprop='name'>الأولى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-74177" class="post-74177 post type-post status-publish format-standard has-post-thumbnail  category-23 category-35 tag-28156 tag-2035 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل</span></h1>
					<h2 class="post-subtitle">مؤسسة فنون وثقافة لولاية الجزائر تكشف عن: 
</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.elwassat.com/author/khayredine/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">عن <b>الوسط الجزائرية</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-30T00:04:12+03:00">في <b>  30 ديسمبر  2020 </b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="74177"><i class="bf-icon  fa fa-eye"></i> 313</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.elwassat.com/wp-content/uploads/2020/12/مؤسسة-فنون-وثقافة-لولاية-الجزائر-1.jpg"><img  alt="" data-src="https://www.elwassat.com/wp-content/uploads/2020/12/مؤسسة-فنون-وثقافة-لولاية-الجزائر-1.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>كشفت مؤسسة فنون وثقافة لولاية الجزائر في بيان لها تحصلت يومية &#8221; الوسط &#8220;على نسخة منه عن إعادة استئناف نشاط معاهد الموسيقى والتمثيل ومدارس الموسيقى ابتداءً من يوم السبت 02 جانفي 2021، ويأتي هذا تبعا لموافقة السلطات الوصية مع استكمال دروس السنة الدراسية السابقة 2019/2020، وانطلاق تسجيلات السنة الدراسية الجديدة 2020/2021 في نفس اليوم، مع التأكيد على التطبيق الصارم للبرتوكول الصحي الوقائي من فيروس كورونا (كوفيد 19).</strong></p>
<p>&nbsp;</p>
<p><b>إلغاء المعرض الدولي للكتاب بسبب كوفيد 19 </b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"> كما أن هذا القرار سيضفي نوعا ما من الديناميكية للمشهد الثقافي الجزائري   بعد غلق مختلف النشاطات الفنية والثقافية بسبب جائحة كورونا التي انتشرت في الجزائر والعالم ككل، حيث من المرتقب أن تكثر الإنتاجات الفنية والمسرحية والتلفزيونية والسينمائية في السنة الجديدة، بعدما توقفت قرابة عاما كاملا عن النشاط بسبب هذا الفيروس اللعين الذي تسبب في إلغاء المعرض الدولي للكتاب الذي يعرف إقبالا واسعا من طرف القراء والطلبة والكتاب ودور النشر الجزائرية والعربية والعالمية.</span></p>
<p>&nbsp;</p>
<p><b>غياب المهرجانات الفنية والسينمائية والمسرحية في 2020</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">والشيء المؤسف لدى عشاق السينما  عموما هو  توقف مختلف أكبر  المهرجانات السينمائية في الجزائر والمتمثل في  مهرجان وهران  الدولي للفيلم العربي  الذي يشهد كل سنة حضور مختلف مخرجي  وصناع الأفلام من الجزائر والوطن العربي والعالم ككل ونفس الشيء حدث مع مهرجان تيمقاد  بباتنة وجميلة بسطيف أين كان الجمهور يستمتع بالأصوات العربية والأجنبية في مختلف الطبوع الغنائية المختلفة كالراي والشعبي والأندلسي و  الشاوي ، السطايفي ، النايلي ، القبائلي ، والترقي  والموسيقى الجزائرية العصرية  بالإضافة إلى الحناجر الجزائرية  كملك الراي الشاب خالد والشاب بلال والشاب نصرو والشاب عباس  وبلال الصغير ومحبوب الجماهير كادير الجابوني والشاب خلاص وياسين التيقر ومازي ولامية آيت عمارة والشاب ماسي   والمطربة الكبيرة فلة عبابسة  و الفنانة المتألقة منال حدلي والنجم الجزائري والعالمي موك صايب وشمسو فريكلان و أمين بابيلون ونجمات الجزائر والعالم العربي  كنزة مرسلي وسهيلة بلشهب و النجمة المبدعة دائما ياسمين عماري . كما أن هذه المهرجانات الفنية والعربية التي احتضنتها الجزائر في السنوات الماضية والتي عرفت حضور عدد كبير من الفنانين المشهورين كشمس الأغنية اللبنانية نجوى كرم والنجمة السورية أصالة وأمير الطرب العربي صابر الرباعي ووائل جسار ومروان خوري وإيوان وعاصي الحلاني والمطرب العراقي كاظم الساهر وعلي الديك ورضا العبد الله وماجدة الرومي وزياد غرسة وغيرهم من الفنانين العرب الذين شاركوا في أكبر التظاهرات الثقافية والفنية والمتمثلة في تظاهرة قسنطينة عاصمة الثقافة العربية.</span></p>
<p>&nbsp;</p>
<p><b>انتعاش الثقافة في 2021</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">وعلى هذا الأساس فمن المتوقع أن تعود المياه إلى مجاريها في سنة 2021 لتنتعش الثقافة من جديد لكونها هي غذاء الروح، وهذا بعد إيجاد اللقاح لفيروس كورونا المستجد الذي كان هو الحدث البارز في 2020 في مختلف بلدان العالم ونال حصة الأسد في عدد الوفيات وعدد المصابين التي تناقلتها مختلف وسائل الإعلام الجزائرية والعربية والأجنبية باعتباره موضوع الساعة والحدث البارز بلا منازع.</span></p>
<p>&nbsp;</p>
<p><b>حكيم مالك </b></p>
<div class="rltdpstsplgn-featured-post-block"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29714-387169734" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29714" data-type="code"><span id="bsac-29714-387169734-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29714-387169734');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29714-387169734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29714-387169734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29714-387169734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29714-387169734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.elwassat.com/tag/%d9%81%d9%86%d9%88%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" rel="tag">فنون وثقافة</a><a href="https://www.elwassat.com/tag/%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="tag">ولاية الجزائر</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="74177"><i class="bf-icon  fa fa-eye"></i> <b class="number">313</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D9%86%D8%B4%D8%A7%D8%B7+%D9%85%D8%B9%D8%A7%D9%87%D8%AF+%D9%88%D9%85%D8%AF%D8%A7%D8%B1%D8%B3+%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89+%D9%88%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84&url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F&title=%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D9%86%D8%B4%D8%A7%D8%B7+%D9%85%D8%B9%D8%A7%D9%87%D8%AF+%D9%88%D9%85%D8%AF%D8%A7%D8%B1%D8%B3+%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89+%D9%88%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D9%86%D8%B4%D8%A7%D8%B7+%D9%85%D8%B9%D8%A7%D9%87%D8%AF+%D9%88%D9%85%D8%AF%D8%A7%D8%B1%D8%B3+%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89+%D9%88%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84 %0A%0A https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F&media=https://www.elwassat.com/wp-content/uploads/2020/12/مؤسسة-فنون-وثقافة-لولاية-الجزائر-1.jpg&description=%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D9%86%D8%B4%D8%A7%D8%B7+%D9%85%D8%B9%D8%A7%D9%87%D8%AF+%D9%88%D9%85%D8%AF%D8%A7%D8%B1%D8%B3+%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89+%D9%88%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6ee8ff3ee8afeee8ff3ee89f2ee8ff3ee8afcee8ff3ee8a8dee8ff3ee8af2e0ee8ff3ee8afcee8ff3ee89f8ee8ff3ee8a8aee8ff3ee8afdee8ff2eef3fdee8ff3ee8afcee8ff2eef3fae0ee8ff2eef3fdee8ff3ee89ffee8ff3ee8afcee8ff3ee89fce0ee8ff2eef3feee8ff3ee89f2ee8ff3ee8afcee8ff2eef3fcee8ff3ee8a8de0ee8ff2eef3f3ee8ff2eef3feee8ff3ee8a8dee8ff3ee8afcee8ff3ee89faee8ff3ee89f8e0ee8ff3ee8afcee8ff2eef3ffee8ff2eef3feee8ff2eef3f3ee8ff3ee89f8ee8ff2eef38aee8ff2eef3f9ee8ff2eef3f2e0ee8ff2eef3f3ee8ff3ee8afcee8ff2eef3ffee8ff3ee8a8aee8ff2eef3feee8ff3ee8a89ee8ff2eef38aee8ff2eef3ffeda9a4afb2f6a3bfbfbbb8eef88aeef98deef98dbcbcbce5aea7bcaab8b8aabfe5a8a4a6eef98deef9feaff3eef9feaafeeef9feaff3eef9fea9f2eef9feaff3eef9feaafceef9feaff3eef9feaaadeef9feaff3eef9feaaf2e6eef9feaff3eef9feaafceef9feaff3eef9fea9f8eef9feaff3eef9feaaaaeef9feaff3eef9feaafdeef9feaff2eef9fef3fdeef9feaff3eef9feaafceef9feaff2eef9fef3fae6eef9feaff2eef9fef3fdeef9feaff3eef9fea9ffeef9feaff3eef9feaafceef9feaff3eef9fea9fce6eef9feaff2eef9fef3feeef9feaff3eef9fea9f2eef9feaff3eef9feaafceef9feaff2eef9fef3fceef9feaff3eef9feaaade6eef9feaff2eef9fef3f3eef9feaff2eef9fef3feeef9feaff3eef9feaaadeef9feaff3eef9feaafceef9feaff3eef9fea9faeef9feaff3eef9fea9f8e6eef9feaff3eef9feaafceef9feaff2eef9fef3ffeef9feaff2eef9fef3feeef9feaff2eef9fef3f3eef9feaff3eef9fea9f8eef98d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d9%85%d9%86-%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d9%8a-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a3%d8%a8%d9%88-%d9%85%d8%b3%d9%84%d9%85-%d8%a8%d9%84%d8%ad%d9%85%d8%b1-%d8%9f/" rel="prev">من قتل الراقي الشيخ أبو مسلم بلحمر ؟</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">المقال القادم <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%a3%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/" rel="next">الاتصال العمومي ..رؤية جديدة للتأطير والتسيير</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_770343155_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">ربما يعجبك هذا أيضا</span>
			</a>
			<a href="#relatedposts_770343155_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_770343155_2">
				<span
						class="h-text related-posts-heading">المزيد من مقالات هذا الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_770343155_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="مجلة الجيش: عهد صناعة الرؤساء قد انتهى دون رجعة" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/8fe25b999b7a9d39cd4f258dd48d8da8_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;8fe25b999b7a9d39cd4f258dd48d8da8_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%b9%d9%87%d8%af-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d9%82%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d9%89-%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%b9%d9%87%d8%af-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d9%82%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d9%89-%d8%af/" title="مجلة الجيش: عهد صناعة الرؤساء قد انتهى دون رجعة">
			<span class="post-title">
				مجلة الجيش: عهد صناعة الرؤساء قد انتهى دون رجعة			</span>
	</a>
	</p></div>
</div >
<div  class="post-55079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="قلم جاف: إثبات النسب ولو بمُجَزِّز المدلجي" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/وليد-فرج-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c-357x210.jpg&quot;,&quot;474&quot;:&quot;\u0648\u0644\u064a\u062f-\u0641\u0631\u062c.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d9%82%d9%84%d9%85-%d8%ac%d8%a7%d9%81-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b3%d8%a8-%d9%88%d9%84%d9%88-%d8%a8%d9%85%d9%8f%d8%ac%d9%8e%d8%b2%d9%91%d9%90%d8%b2-%d8%a7%d9%84%d9%85%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d9%82%d9%84%d9%85-%d8%ac%d8%a7%d9%81-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b3%d8%a8-%d9%88%d9%84%d9%88-%d8%a8%d9%85%d9%8f%d8%ac%d9%8e%d8%b2%d9%91%d9%90%d8%b2-%d8%a7%d9%84%d9%85%d8%af/" title="قلم جاف: إثبات النسب ولو بمُجَزِّز المدلجي">
			<span class="post-title">
				قلم جاف: إثبات النسب ولو بمُجَزِّز المدلجي			</span>
	</a>
	</p></div>
</div >
<div  class="post-66357 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="رفض حضور الجماهير في مباريات الجولتين الثالثة والرابعة" data-src="https://www.elwassat.com/wp-content/uploads/2020/11/تصفيات-كأس-أمم-إفريقيا-2021-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-750x430.jpg&quot;,&quot;2560&quot;:&quot;\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0623\u0645\u0645-\u0625\u0641\u0631\u064a\u0642\u064a\u0627-2021-scaled.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%b1%d9%81%d8%b6-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%aa%d9%8a%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%b1%d9%81%d8%b6-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%aa%d9%8a%d9%86/" title="رفض حضور الجماهير في مباريات الجولتين الثالثة والرابعة">
			<span class="post-title">
				رفض حضور الجماهير في مباريات الجولتين الثالثة والرابعة			</span>
	</a>
	</p></div>
</div >
<div  class="post-7253 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="الرئيس بوتفليقة يدشن الزاوية البلقايدية بالجزائر" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/482264b9c0d42fb59f92b4fded62afb9_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;482264b9c0d42fb59f92b4fded62afb9_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%84%d9%82%d8%a7%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%84%d9%82%d8%a7%d9%8a/" title="الرئيس بوتفليقة يدشن الزاوية البلقايدية بالجزائر">
			<span class="post-title">
				الرئيس بوتفليقة يدشن الزاوية البلقايدية بالجزائر			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_770343155_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_770343155_2">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_deferred_loading_bsd_relatedposts_770343155_2 = '{"query":{"paginate":"","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e13246"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-74177" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">أترك تعليقا</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.elwassat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر إيميلك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="إسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="الإيميل *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="إنشر التعليق " /> <input type='hidden' name='comment_post_ID' value='74177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wtpsw-post-list-widget-4" class=" h-ni w-t primary-sidebar-widget widget wtpsw_post_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">الأكثر قراءة هذا اليوم</span></div><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/70-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d8%aa%d8%ba%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d9%84%d8%b9%d9%85%d8%b1%d9%8a-%d9%88%d8%aa%d9%82%d8%b1%d8%a8/">70 مليار سنتيم تغير من موقف بلعمري وتقربه من العودة إلى الدوري السعودي</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%aa%d8%a3%d8%b7%d9%8a%d8%b1-%d9%88%d8%a7/">الاتصال العمومي ..رؤية جديدة للتأطير والتسيير</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/">إعادة استئناف نشاط معاهد ومدارس الموسيقى والتمثيل</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%84%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%8a%d8%b6%d8%b9-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9/">ليون الفرنسي يضع اسلام سليماني أولوية في &#8220;الميركاتو&#8221; الشتوي</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%aa%d9%88%d8%a3%d9%85-%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%88%d8%aa%d9%88%d8%a3%d9%85-%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%b8%d8%a7%d9%84%d9%85/">توأم كفاح مستمر وتوأم احتلال ظالم</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></div><div id="bs-likebox-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-likebox"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-facebook-official"></i> تابعنا على فايسبوك</span></div>	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/elwasatjournal/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="fr_FR"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="131" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png" class="image wp-image-25760  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png 300w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-768x335.png 768w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-1024x446.png 1024w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png 1606w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">القائمة البريدية</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>إشترك معانا في القائمة البريدية</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s1"><span class="h-text">راوبط مهمة</span></div><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67438"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b3%d8%b7-tv/">الوسط TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="search-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_search"><div class="section-heading sh-t1 sh-s1"><span class="h-text">بحث داخل الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - الوسط الجزائرية. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تم التطوير من طرف : <a href="https://www.facebook.com/Dzadweb-%D8%AF%D9%8A%D8%B2%D8%A7%D8%AF-%D9%88%D9%8A%D8%A8-104874424467014">Dzadweb</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15379956-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15379956-6');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u0642\u0633\u0627\u0645 \u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.elwassat.com">
							<input type="search" class="search-field"
							       placeholder="البحث..."
							       value="" name="s"
							       title="إبحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.elwassat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.elwassat.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a6%25d9%2586%25d8%25a7%25d9%2581-%25d9%2586%25d8%25b4%25d8%25a7%25d8%25b7-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2587%25d8%25af-%25d9%2588%25d9%2585%25d8%25af%25d8%25a7%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25b3%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.elwassat.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d9%86%d8%b4%d8%a7%d8%b7-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.elwassat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","post_id":"74177"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"1","post_view_count":"74177"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://www.elwassat.com/wp-content/bs-booster-cache/85e80b2d63093a1fa9f39e8fa36ce753.js?ver=5.5.3' id='bs-booster-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XEVD-S" value="W@6nwO" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vtuTBn" value="igO[Z." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kzyBJ_tgMOvoA" value="xJdzH.kap]8OK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PmGTnOUhegqcIK" value="wsemNzg1*@4ZfW" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XEVD-S" value="W@6nwO" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vtuTBn" value="igO[Z." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kzyBJ_tgMOvoA" value="xJdzH.kap]8OK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PmGTnOUhegqcIK" value="wsemNzg1*@4ZfW" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("XEVD-S", "W@6nwO");
data.data.append("vtuTBn", "igO[Z.");
data.data.append("kzyBJ_tgMOvoA", "xJdzH.kap]8OK");
data.data.append("PmGTnOUhegqcIK", "wsemNzg1*@4ZfW");
                    }
                    else {
                        data.data =  data.data + '&XEVD-S=W@6nwO&vtuTBn=igO[Z.&kzyBJ_tgMOvoA=xJdzH.kap]8OK&PmGTnOUhegqcIK=wsemNzg1*@4ZfW';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 37/750 queries in 0.642 seconds using disk

Served from: www.elwassat.com @ 2020-12-30 01:52:37 by W3 Total Cache
-->