	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="tQx1nAh6YDu47sydUyjAiHY81J4BAVQnE2K2n2gLf2E" />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.elwassat.com/xmlrpc.php"/>

		<title>أسعار النفط تقترب من الـ38 دولار للبرميل - الوسط الجزائرية</title>
		<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 960px;
			}
							.rltdpstsplgn-featured-posts {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article {
					background-color: #f3f3f3 !important;
				}
				.rltdpstsplgn-featured-posts article h3 a {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts article p {
					color: #777b7e !important;
				}
				.rltdpstsplgn-featured-posts .more-link {
					color: #777b7e !important;
				}
					</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أسعار النفط تقترب من الـ38 دولار للبرميل - الوسط الجزائرية" />
<meta property="og:description" content="اكتفت أسعار النفط بتغير طفيف اليوم الاثنين، إذ تنظر منظمة البلدان المصدرة للبترول (أوبك) في عقد اجتماع هذا الأسبوع لبحث تمديد تخفيضات إنتاج غير مسبوقة لما بعد نهاية جوان. واستقر خام برنت دون تغير عند 37.84 دولار للبرميل، في أول أيام تداول عقد أوت كعقد أقرب استحقاق. وسجلت العقود الآجلة لخام غرب تكساس الوسيط تسليم &hellip;" />
<meta property="og:url" content="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/" />
<meta property="og:site_name" content="الوسط الجزائرية" />
<meta property="article:author" content="https://web.facebook.com/ilyas.madridesta/" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="أحوال الطقس" />
<meta property="article:tag" content="الأزمة الإقتصادية" />
<meta property="article:tag" content="الجزائر" />
<meta property="article:tag" content="الجزائريون العالقون في تركيا" />
<meta property="article:tag" content="السلع" />
<meta property="article:tag" content="الطائرة العسكرية" />
<meta property="article:tag" content="المساعدات الصينية" />
<meta property="article:tag" content="المواد الغذائية" />
<meta property="article:tag" content="اليوم" />
<meta property="article:tag" content="انخفاض أسعار البترول" />
<meta property="article:tag" content="باستور" />
<meta property="article:tag" content="تركيا" />
<meta property="article:tag" content="جديد" />
<meta property="article:tag" content="حالات الشفاء اليوم" />
<meta property="article:tag" content="حالة الطقس لنهار" />
<meta property="article:tag" content="دواء كورونا" />
<meta property="article:tag" content="رئيس الجمهورية عبد المجيد تبون" />
<meta property="article:tag" content="رجب طيب أردوغان" />
<meta property="article:tag" content="سفارة الجزائر في تركيا" />
<meta property="article:tag" content="سويسرا" />
<meta property="article:tag" content="صادرات النفط" />
<meta property="article:tag" content="صبري بوقادوم" />
<meta property="article:tag" content="عاجل" />
<meta property="article:tag" content="عبد المجيد تبون" />
<meta property="article:tag" content="علاج لكورونا" />
<meta property="article:tag" content="فيروس جديد" />
<meta property="article:tag" content="فيروس هانتا" />
<meta property="article:tag" content="كورونا" />
<meta property="article:tag" content="لقاح كورونا" />
<meta property="article:tag" content="مصالح الأرصاد الجوية" />
<meta property="article:tag" content="ملحقة باستور" />
<meta property="article:tag" content="واردات الجزائر" />
<meta property="article:tag" content="وزارة الصحة" />
<meta property="article:tag" content="وزير التجارة" />
<meta property="article:tag" content="وزير الصحة" />
<meta property="article:tag" content="وزير الفلاحة" />
<meta property="article:section" content="الأولى" />
<meta property="article:published_time" content="2020-06-01T09:52:39+00:00" />
<meta property="og:image" content="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png" />
<meta property="og:image:secure_url" content="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="اكتفت أسعار النفط بتغير طفيف اليوم الاثنين، إذ تنظر منظمة البلدان المصدرة للبترول (أوبك) في عقد اجتماع هذا الأسبوع لبحث تمديد تخفيضات إنتاج غير مسبوقة لما بعد نهاية جوان. واستقر خام برنت دون تغير عند 37.84 دولار للبرميل، في أول أيام تداول عقد أوت كعقد أقرب استحقاق. وسجلت العقود الآجلة لخام غرب تكساس الوسيط تسليم [&hellip;]" />
<meta name="twitter:title" content="أسعار النفط تقترب من الـ38 دولار للبرميل - الوسط الجزائرية" />
<meta name="twitter:image" content="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elwassat.com/#website","url":"https://www.elwassat.com/","name":"\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"https://www.elwassat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/#primaryimage","url":"https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png","width":1080,"height":1080},{"@type":"WebPage","@id":"https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/#webpage","url":"https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/","inLanguage":"ar","name":"\u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0646\u0641\u0637 \u062a\u0642\u062a\u0631\u0628 \u0645\u0646 \u0627\u0644\u064038 \u062f\u0648\u0644\u0627\u0631 \u0644\u0644\u0628\u0631\u0645\u064a\u0644 - \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629","isPartOf":{"@id":"https://www.elwassat.com/#website"},"primaryImageOfPage":{"@id":"https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/#primaryimage"},"datePublished":"2020-06-01T09:52:39+00:00","dateModified":"2020-06-01T09:52:39+00:00","author":{"@id":"https://www.elwassat.com/#/schema/person/d9cd2bd8e9229464b6880205606f29f0"}},{"@type":["Person"],"@id":"https://www.elwassat.com/#/schema/person/d9cd2bd8e9229464b6880205606f29f0","name":"\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f","image":{"@type":"ImageObject","@id":"https://www.elwassat.com/#authorlogo","url":"https://secure.gravatar.com/avatar/62d8243c015ca1485f991f7926f762e6?s=96&d=mm&r=g","caption":"\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f"},"description":"\u0635\u062d\u0627\u0641\u064a \u0645\u062d\u062a\u0631\u0641 \u0648 \u0627\u0646\u0641\u0648\u063a\u0631\u0627\u0641\r\n \u0645\u062e\u062a\u0635 \u0628\u0627\u0644\u0634\u0624\u0648\u0646 \u0627\u0644\u0648\u0637\u0646\u064a\u0629 \u0648 \u0627\u0644\u062f\u0648\u0644\u064a\u0629","sameAs":["https://web.facebook.com/ilyas.madridesta/","https://www.youtube.com/channel/UC23WEAkCnaBd52v3cKhw47A"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; الخلاصة" href="https://www.elwassat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; خلاصة التعليقات" href="https://www.elwassat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوسط الجزائرية &laquo; أسعار النفط تقترب من الـ38 دولار للبرميل خلاصة التعليقات" href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elwassat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.elwassat.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-file-download-css'  href='https://www.elwassat.com/wp-content/plugins/better-file-download/public/css/better-file-download-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://www.elwassat.com/wp-content/plugins/relevant/css/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-sans,' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bfd_js = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-file-download/public/js/better-file-download-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elwassat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"45928","token":"f2f182bc3f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2'></script>
<link rel='https://api.w.org/' href='https://www.elwassat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elwassat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elwassat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.elwassat.com/?p=45928' />
<link rel="alternate" type="application/json+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elwassat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-sans' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-sans' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-sans' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elwassat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/52679055_398232907412632_6388280900907433984_n.png"
    },
    "url": "https:\/\/www.elwassat.com\/",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629",
    "alternateName": "",
    "url": "https:\/\/www.elwassat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0646\u0641\u0637 \u062a\u0642\u062a\u0631\u0628 \u0645\u0646 \u0627\u0644\u064038 \u062f\u0648\u0644\u0627\u0631 \u0644\u0644\u0628\u0631\u0645\u064a\u0644",
    "description": "\u0627\u0643\u062a\u0641\u062a \u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0646\u0641\u0637 \u0628\u062a\u063a\u064a\u0631 \u0637\u0641\u064a\u0641 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0627\u062b\u0646\u064a\u0646\u060c \u0625\u0630 \u062a\u0646\u0638\u0631 \u0645\u0646\u0638\u0645\u0629 \u0627\u0644\u0628\u0644\u062f\u0627\u0646 \u0627\u0644\u0645\u0635\u062f\u0631\u0629 \u0644\u0644\u0628\u062a\u0631\u0648\u0644 (\u0623\u0648\u0628\u0643) \u0641\u064a \u0639\u0642\u062f \u0627\u062c\u062a\u0645\u0627\u0639 \u0647\u0630\u0627 \u0627\u0644\u0623\u0633\u0628\u0648\u0639 \u0644\u0628\u062d\u062b \u062a\u0645\u062f\u064a\u062f \u062a\u062e\u0641\u064a\u0636\u0627\u062a \u0625\u0646\u062a\u0627\u062c \u063a\u064a\u0631 \u0645\u0633\u0628\u0648\u0642\u0629 \u0644\u0645\u0627 \u0628\u0639\u062f \u0646\u0647\u0627\u064a\u0629 \u062c\u0648\u0627\u0646.\u0648\u0627\u0633\u062a\u0642\u0631 \u062e\u0627\u0645 \u0628\u0631\u0646\u062a \u062f\u0648\u0646 \u062a\u063a\u064a\u0631 \u0639\u0646\u062f 37.84 \u062f\u0648\u0644\u0627\u0631 \u0644\u0644\u0628\u0631\u0645\u064a\u0644\u060c \u0641\u064a \u0623\u0648\u0644 \u0623\u064a\u0627\u0645 \u062a\u062f\u0627\u0648\u0644 \u0639\u0642\u062f \u0623\u0648\u062a \u0643\u0639\u0642\u062f",
    "datePublished": "2020-06-01",
    "dateModified": "2020-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0625\u0644\u064a\u0627\u0633 \u0628\u0646 \u0639\u0628\u064a\u062f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/IMG_20200601_105140.png",
        "width": 1080,
        "height": 1080
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.elwassat.com\/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.elwassat.com/wp-content/bs-booster-cache/ee90ddea1db4fac590fa8cc5c65d7a08.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1591004542' href='https://www.elwassat.com/wp-content/bs-booster-cache/368b6be0749cf9b28a89a7d1fef9893e.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			h3.section-heading.sh-t6.sh-s5.main-term-17 {
    background: #35a8e0;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}
.section-heading.sh-t6.sh-s10, .section-heading.sh-t6.sh-s12, .section-heading.sh-t6.sh-s9 {
    padding: 0 0 7px 15px;
    background: #35a8e0;
}

a.comments {
    display: none !important;
}


.bfd-download-block, .bfd-single-download {
    background: #0b1949 !important;
    width: 100%;
    min-width: 10rem;
    padding: 7px;
    margin: 5px 0;
    font-family: inherit;
}

.better-newsticker ul.news-list li a {
    color: #0b1949 !important;
    font-weight: 800 !important;
}

.entry-content {
    font-family: 'Droid Arabic Naskh';
    font-weight: 400;
    line-height: 28px !important;
    font-size: 18px !important;
    text-align: inherit;
    text-transform: initial;
    color: #222222;
}

.footer-widgets.light-text .widget.widget_nav_menu ul.menu li a {
    background-color: rgb(59, 80, 128) !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.site-header .site-branding .logo img {
    max-width: 15% !important;
}
.bs-listing.bs-listing-listing-tall-2.bs-listing-single-tab.pagination-animate {
    margin-bottom: 26px !important;
}
.site-footer, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #ffffff !important;
    border-top: solid 10px #0b1949 !important;
}

.site-footer .footer-widgets .section-heading.sh-t1 .h-text, .footer-widgets .section-heading.sh-t4.sh-s3 .h-text:after, .footer-widgets .section-heading.sh-t4.sh-s1 .h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text:last-child:first-child:before, .footer-widgets .section-heading.sh-t3.sh-s8>a:last-child:first-child>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8 >.main-link>.h-text:before, .footer-widgets .section-heading.sh-t3.sh-s8.bs-pretty-tabs .bs-pretty-tabs-container .bs-pretty-tabs-more.other-link .h-text, .footer-widgets .section-heading.sh-t3.sh-s8>a>.h-text, .footer-widgets .section-heading.sh-t3.sh-s8>.h-text, .footer-widgets .section-heading.sh-t6.sh-s7>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s7>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t6.sh-s6>.main-link>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>a:last-child:first-child>.h-text:after, .footer-widgets .section-heading.sh-t6.sh-s6>.h-text:last-child:first-child:after, .footer-widgets .section-heading.sh-t7.sh-s1>.main-link>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1>a:last-child:first-child>.h-text, .footer-widgets .section-heading.sh-t7.sh-s1 .h-text {
    background-color: #0b1949;
    padding: 5px !important;
    border-radius: 10px;
}
.rh-header .menu-container {
    float: left;
    background: #0b1949 !important;
}

.rh-header .rh-container {
    background-color: #fff !important;
    user-select: none;
    padding-bottom: 5px !important;
    border-bottom: solid 10px #3b5080 !important;
}

span.h-text {
    font-family: 'droid-sans' !important;
    font-weight: 700 !important;
}

.listing-mg-4-item .term-badges.floated .term-badge a {
    display: none !important;
}

h1, .h1, .heading-1 {
    font-size: 15px;
}

article.listing-mg-3-item .item-content .img-cont {
background-position: right center!important;
}

.wpb_wrapper .better-newsticker {
    margin-right: 0px !important;
    margin-left: 0px !important;
	
}
span.h-text.main-term-37 {
    font-size: 18px !important;
}

.listing-item-tall-2 .title, .listing-item-tall-2 .title a {
    font-family: 'droid-sans' !important;
    font-weight: 800 !important;
    line-height: 25px !important;
    font-size: 17px !important;
    text-align: center;
    text-transform: capitalize;
    color: #ffffff;
    background: #3b5080;
}

p.heading {
    font-size: 15px !important;
    font-weight: 800 !important;
	    padding: 1px !important;
}
.better-newsticker ul.news-list li {
    padding: 0 0 0 15px;
    right: 140px;
    left: auto;
    font-size: 16px !important;
    font-weight: 700 !important;
}
.site-header .site-branding .logo img {
    max-width: 50% !important;
}



.site-header .site-branding .logo img {
    max-width: 50% !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-45928 single-format-standard rltdpstsplgn_betterstudio.com active-light-box active-top-line close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-23 single-cat-23 single-cat-31  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">  الإثنين 1 يونيو  2020 </span>
					</li>
					<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.elwassat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-29713-478361692" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29713" data-type="code"><span id="bsac-29713-478361692-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29713-478361692');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29713-478361692-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29713-478361692-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29713-478361692-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29713-478361692-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="8766478743" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-26148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-26148"><a href="https://www.elwassat.com">الرئيسية</a></li>
<li id="menu-item-25679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25679"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-25 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45924 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزير المالية: “من أهداف قانون المالية التكميلي هو حماية القدرة الشرائية للمواطن”" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_104030-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_104030-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_104030-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_104030-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_104030-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_104030.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/" class="post-title post-url">
			وزير المالية: “من أهداف قانون المالية التكميلي هو حماية القدرة الشرائية للمواطن”		</a>
		</p>	</div>
	</div >
	<div class="post-45915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="لخميسي : &#8220;إعادة فتح المساجد مرتبط بتطورات وضعية جائحة كورونا في الجزائر&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_100114-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_100114-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_100114-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_100114-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_100114-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_100114.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%aa%d8%b7%d9%88%d8%b1/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%aa%d8%b7%d9%88%d8%b1/" class="post-title post-url">
			لخميسي : &#8220;إعادة فتح المساجد مرتبط بتطورات وضعية جائحة كورونا في الجزائر&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-45906 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجزائر تترأس مجلس السلم والأمن للإتحاد الإفريقي خلال شهر جوان 2020" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_094218-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_094218-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_094218-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_094218-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_094218-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_094218.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%aa%d8%b1%d8%a3%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b3%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%84%d9%84%d8%a5%d8%aa%d8%ad/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%aa%d8%b1%d8%a3%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b3%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%84%d9%84%d8%a5%d8%aa%d8%ad/" class="post-title post-url">
			الجزائر تترأس مجلس السلم والأمن للإتحاد الإفريقي خلال شهر جوان 2020		</a>
		</p>	</div>
	</div >
	<div class="post-45885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="شفاء 98,2 بالمئة من المصابين بكورونا بفضل بروتوكول كلوروكين" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200531_205404-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200531_205404-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200531_205404-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200531_205404-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200531_205404-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200531_205404.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b4%d9%81%d8%a7%d8%a1-982-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d9%81%d8%b6%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b4%d9%81%d8%a7%d8%a1-982-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d9%81%d8%b6%d9%84/" class="post-title post-url">
			شفاء 98,2 بالمئة من المصابين بكورونا بفضل بروتوكول كلوروكين		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_769427751 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b1cf92"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="769427751"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="769427751" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25681"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-31 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أسعار النفط تقترب من الـ38 دولار للبرميل" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_105140-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_105140-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_105140-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_105140-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_105140.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/" class="post-title post-url">
			أسعار النفط تقترب من الـ38 دولار للبرميل		</a>
		</p>	</div>
	</div >
	<div class="post-45874 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="سونطراك تستحوذ على 51 بالمائة من &#8220;ميدغاز&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/sonatrach-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sonatrach-210x136.jpeg&quot;,&quot;279&quot;:&quot;sonatrach-279x220.jpeg&quot;,&quot;357&quot;:&quot;sonatrach-357x210.jpeg&quot;,&quot;750&quot;:&quot;sonatrach-750x430.jpeg&quot;,&quot;800&quot;:&quot;sonatrach.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b3%d9%88%d9%86%d8%b7%d8%b1%d8%a7%d9%83-%d8%aa%d8%b3%d8%aa%d8%ad%d9%88%d8%b0-%d8%b9%d9%84%d9%89-51-%d8%a8%d8%a7%d9%84%d9%85%d8%a7%d8%a6%d8%a9-%d9%85%d9%86-%d9%85%d9%8a%d8%af%d8%ba%d8%a7%d8%b2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b3%d9%88%d9%86%d8%b7%d8%b1%d8%a7%d9%83-%d8%aa%d8%b3%d8%aa%d8%ad%d9%88%d8%b0-%d8%b9%d9%84%d9%89-51-%d8%a8%d8%a7%d9%84%d9%85%d8%a7%d8%a6%d8%a9-%d9%85%d9%86-%d9%85%d9%8a%d8%af%d8%ba%d8%a7%d8%b2/" class="post-title post-url">
			سونطراك تستحوذ على 51 بالمائة من &#8220;ميدغاز&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-45862 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="الجزائر تدعو إلى تقديم موعد اجتماع أوبك" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/OPEP-et-non-OPEP-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;OPEP-et-non-OPEP-210x136.jpg&quot;,&quot;279&quot;:&quot;OPEP-et-non-OPEP-279x220.jpg&quot;,&quot;357&quot;:&quot;OPEP-et-non-OPEP-357x210.jpg&quot;,&quot;750&quot;:&quot;OPEP-et-non-OPEP-750x430.jpg&quot;,&quot;800&quot;:&quot;OPEP-et-non-OPEP.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a3%d9%88%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a3%d9%88%d8%a8/" class="post-title post-url">
			الجزائر تدعو إلى تقديم موعد اجتماع أوبك		</a>
		</p>	</div>
	</div >
	<div class="post-45707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أسعار النفط تستقر للأسبوع الثاني عند 35 دولار للبرميل" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200531_095846-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200531_095846-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200531_095846-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200531_095846-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200531_095846-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200531_095846.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%b3%d8%aa%d9%82%d8%b1-%d9%84%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-35/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d8%b3%d8%aa%d9%82%d8%b1-%d9%84%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-35/" class="post-title post-url">
			أسعار النفط تستقر للأسبوع الثاني عند 35 دولار للبرميل		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-31 clearfix">
			<script>var bs_ajax_paginate_12979486 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"31","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d594d06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="12979486"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="12979486" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25680"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45921 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أجواء مغشاة وأمطار على معظم التراب الوطني" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_101643-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_101643-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_101643-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_101643-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_101643-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_101643.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%ba%d8%b4%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%ba%d8%b4%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d9%88/" class="post-title post-url">
			أجواء مغشاة وأمطار على معظم التراب الوطني		</a>
		</p>	</div>
	</div >
	<div class="post-45912 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="مير براقي بالعاصمة يطلب عطلة إستثنائية بعد إصابة بعض أفراد عائلته بكورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_095305-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_095305-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_095305-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_095305-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_095305-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_095305.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d9%8a%d8%b1-%d8%a8%d8%b1%d8%a7%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d9%8a%d8%b7%d9%84%d8%a8-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a5%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d9%8a%d8%b1-%d8%a8%d8%b1%d8%a7%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d9%8a%d8%b7%d9%84%d8%a8-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a5%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a/" class="post-title post-url">
			مير براقي بالعاصمة يطلب عطلة إستثنائية بعد إصابة بعض أفراد عائلته بكورونا		</a>
		</p>	</div>
	</div >
	<div class="post-45903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="أمطار رعدية على هذه الولايات اليوم!" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/received_250023849660524-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_250023849660524-210x136.png&quot;,&quot;279&quot;:&quot;received_250023849660524-279x220.png&quot;,&quot;357&quot;:&quot;received_250023849660524-357x210.png&quot;,&quot;750&quot;:&quot;received_250023849660524-750x430.png&quot;,&quot;1080&quot;:&quot;received_250023849660524.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-2/" class="post-title post-url">
			أمطار رعدية على هذه الولايات اليوم!		</a>
		</p>	</div>
	</div >
	<div class="post-45893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">الولايات</a></span></div>				<a  title="نقاط سوداء تتطلب تدخل مدير الأشغال العمومية" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/2014_autoroutsudee_140191145_673277020-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2014_autoroutsudee_140191145_673277020-210x136.jpg&quot;,&quot;279&quot;:&quot;2014_autoroutsudee_140191145_673277020-279x220.jpg&quot;,&quot;357&quot;:&quot;2014_autoroutsudee_140191145_673277020-357x210.jpg&quot;,&quot;750&quot;:&quot;2014_autoroutsudee_140191145_673277020-750x430.jpg&quot;,&quot;800&quot;:&quot;2014_autoroutsudee_140191145_673277020.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%86%d9%82%d8%a7%d8%b7-%d8%b3%d9%88%d8%af%d8%a7%d8%a1-%d8%aa%d8%aa%d8%b7%d9%84%d8%a8-%d8%aa%d8%af%d8%ae%d9%84-%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ba%d8%a7%d9%84-%d8%a7%d9%84%d8%b9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%86%d9%82%d8%a7%d8%b7-%d8%b3%d9%88%d8%af%d8%a7%d8%a1-%d8%aa%d8%aa%d8%b7%d9%84%d8%a8-%d8%aa%d8%af%d8%ae%d9%84-%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ba%d8%a7%d9%84-%d8%a7%d9%84%d8%b9/" class="post-title post-url">
			نقاط سوداء تتطلب تدخل مدير الأشغال العمومية		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_90482770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9cd47f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="90482770"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="90482770" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25682"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-26 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45918 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="مراكشي: “الخضر” فازوا بكأس إفريقيا بأبناء فرنسا وليس بأولاد الجزائر!" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_100950-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_100950-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_100950-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_100950-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_100950-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_100950.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%b1%d8%a7%d9%83%d8%b4%d9%8a-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%81%d8%a7%d8%b2%d9%88%d8%a7-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a8%d8%a3/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%b1%d8%a7%d9%83%d8%b4%d9%8a-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%81%d8%a7%d8%b2%d9%88%d8%a7-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a8%d8%a3/" class="post-title post-url">
			مراكشي: “الخضر” فازوا بكأس إفريقيا بأبناء فرنسا وليس بأولاد الجزائر!		</a>
		</p>	</div>
	</div >
	<div class="post-45909 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الفاف تكشف ما دار خلال الإجتماع الذي جمع خالدي وزطشي" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_094920-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200601_094920-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200601_094920-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200601_094920-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200601_094920-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200601_094920.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ac%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%81%d8%a7%d9%81-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ac%d9%85/" class="post-title post-url">
			الفاف تكشف ما دار خلال الإجتماع الذي جمع خالدي وزطشي		</a>
		</p>	</div>
	</div >
	<div class="post-45806 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="رئيس إتحاد بسكرة: نعم&#8230;تلقيت طلب لترتيب لقاء سطيف" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/large-رئيس-إتحاد-بسكرة-نعمتلقيت-طلب-لترتيب-لقاء-سطيف-76047-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0631\u0626\u064a\u0633-\u0625\u062a\u062d\u0627\u062f-\u0628\u0633\u0643\u0631\u0629-\u0646\u0639\u0645\u062a\u0644\u0642\u064a\u062a-\u0637\u0644\u0628-\u0644\u062a\u0631\u062a\u064a\u0628-\u0644\u0642\u0627\u0621-\u0633\u0637\u064a\u0641-76047-210x136.png&quot;,&quot;279&quot;:&quot;large-\u0631\u0626\u064a\u0633-\u0625\u062a\u062d\u0627\u062f-\u0628\u0633\u0643\u0631\u0629-\u0646\u0639\u0645\u062a\u0644\u0642\u064a\u062a-\u0637\u0644\u0628-\u0644\u062a\u0631\u062a\u064a\u0628-\u0644\u0642\u0627\u0621-\u0633\u0637\u064a\u0641-76047-279x220.png&quot;,&quot;357&quot;:&quot;large-\u0631\u0626\u064a\u0633-\u0625\u062a\u062d\u0627\u062f-\u0628\u0633\u0643\u0631\u0629-\u0646\u0639\u0645\u062a\u0644\u0642\u064a\u062a-\u0637\u0644\u0628-\u0644\u062a\u0631\u062a\u064a\u0628-\u0644\u0642\u0627\u0621-\u0633\u0637\u064a\u0641-76047-357x210.png&quot;,&quot;426&quot;:&quot;large-\u0631\u0626\u064a\u0633-\u0625\u062a\u062d\u0627\u062f-\u0628\u0633\u0643\u0631\u0629-\u0646\u0639\u0645\u062a\u0644\u0642\u064a\u062a-\u0637\u0644\u0628-\u0644\u062a\u0631\u062a\u064a\u0628-\u0644\u0642\u0627\u0621-\u0633\u0637\u064a\u0641-76047.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a8%d8%b3%d9%83%d8%b1%d8%a9-%d9%86%d8%b9%d9%85-%d8%aa%d9%84%d9%82%d9%8a%d8%aa-%d8%b7%d9%84%d8%a8-%d9%84%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a8%d8%b3%d9%83%d8%b1%d8%a9-%d9%86%d8%b9%d9%85-%d8%aa%d9%84%d9%82%d9%8a%d8%aa-%d8%b7%d9%84%d8%a8-%d9%84%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8/" class="post-title post-url">
			رئيس إتحاد بسكرة: نعم&#8230;تلقيت طلب لترتيب لقاء سطيف		</a>
		</p>	</div>
	</div >
	<div class="post-45788 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="استئناف البطولة الوطنية بعد تلقي الضوء الأخضر من السلطات العليا" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/1500x9999-c-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1500x9999-c-6-210x136.jpg&quot;,&quot;279&quot;:&quot;1500x9999-c-6-279x220.jpg&quot;,&quot;357&quot;:&quot;1500x9999-c-6-357x210.jpg&quot;,&quot;750&quot;:&quot;1500x9999-c-6-750x430.jpg&quot;,&quot;1500&quot;:&quot;1500x9999-c-6.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84%d8%b6%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84%d8%b6%d9%88/" class="post-title post-url">
			استئناف البطولة الوطنية بعد تلقي الضوء الأخضر من السلطات العليا		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_145281684 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1dc34ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="145281684"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="145281684" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25683"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45796 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الصحة العالمية: الذباب لا ينقل عدوى فيروس كورونا للإنسان" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/large-الصحة-العالمية-الذباب-لا-ينقل-عدوى-فيروس-كورونا-للإنسان-f5c90-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629-\u0627\u0644\u0630\u0628\u0627\u0628-\u0644\u0627-\u064a\u0646\u0642\u0644-\u0639\u062f\u0648\u0649-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0644\u0644\u0625\u0646\u0633\u0627\u0646-f5c90-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629-\u0627\u0644\u0630\u0628\u0627\u0628-\u0644\u0627-\u064a\u0646\u0642\u0644-\u0639\u062f\u0648\u0649-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0644\u0644\u0625\u0646\u0633\u0627\u0646-f5c90-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629-\u0627\u0644\u0630\u0628\u0627\u0628-\u0644\u0627-\u064a\u0646\u0642\u0644-\u0639\u062f\u0648\u0649-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0644\u0644\u0625\u0646\u0633\u0627\u0646-f5c90-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629-\u0627\u0644\u0630\u0628\u0627\u0628-\u0644\u0627-\u064a\u0646\u0642\u0644-\u0639\u062f\u0648\u0649-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0644\u0644\u0625\u0646\u0633\u0627\u0646-f5c90.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7-%d9%8a%d9%86%d9%82%d9%84-%d8%b9%d8%af%d9%88%d9%89-%d9%81%d9%8a%d8%b1/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7-%d9%8a%d9%86%d9%82%d9%84-%d8%b9%d8%af%d9%88%d9%89-%d9%81%d9%8a%d8%b1/" class="post-title post-url">
			الصحة العالمية: الذباب لا ينقل عدوى فيروس كورونا للإنسان		</a>
		</p>	</div>
	</div >
	<div class="post-45785 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="السعودية.. تسجيل اكبر عدد وفيات يومي منذ بدء تفشي كورونا وارتفاع جديد في الاصابات لليوم الثاني على التوالي" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/received_628772904518005-22-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_628772904518005-22-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_628772904518005-22-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_628772904518005-22-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_628772904518005-22-750x430.jpeg&quot;,&quot;1080&quot;:&quot;received_628772904518005-22.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%83%d8%a8%d8%b1-%d8%b9%d8%af%d8%af-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a-%d9%85%d9%86%d8%b0/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%83%d8%a8%d8%b1-%d8%b9%d8%af%d8%af-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a-%d9%85%d9%86%d8%b0/" class="post-title post-url">
			السعودية.. تسجيل اكبر عدد وفيات يومي منذ بدء تفشي كورونا وارتفاع جديد في الاصابات&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-45693 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="محددات استعادة النشاط الاقتصادي في ظل &#8220;كورونا&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-210x136.jpg&quot;,&quot;279&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-279x220.jpg&quot;,&quot;357&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-357x210.jpg&quot;,&quot;750&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-750x430.jpg&quot;,&quot;800&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%ad%d8%af%d8%af%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%ad%d8%af%d8%af%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84/" class="post-title post-url">
			محددات استعادة النشاط الاقتصادي في ظل &#8220;كورونا&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-45644 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="لقاح صيني للوقاية من كورونا قد يكون جاهزا نهاية هذا العام" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/large-لقاح-صيني-للوقاية-من-كورونا-قد-يكون-جاهزا-نهاية-هذا-العام-c9907-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0644\u0642\u0627\u062d-\u0635\u064a\u0646\u064a-\u0644\u0644\u0648\u0642\u0627\u064a\u0629-\u0645\u0646-\u0643\u0648\u0631\u0648\u0646\u0627-\u0642\u062f-\u064a\u0643\u0648\u0646-\u062c\u0627\u0647\u0632\u0627-\u0646\u0647\u0627\u064a\u0629-\u0647\u0630\u0627-\u0627\u0644\u0639\u0627\u0645-c9907-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0644\u0642\u0627\u062d-\u0635\u064a\u0646\u064a-\u0644\u0644\u0648\u0642\u0627\u064a\u0629-\u0645\u0646-\u0643\u0648\u0631\u0648\u0646\u0627-\u0642\u062f-\u064a\u0643\u0648\u0646-\u062c\u0627\u0647\u0632\u0627-\u0646\u0647\u0627\u064a\u0629-\u0647\u0630\u0627-\u0627\u0644\u0639\u0627\u0645-c9907-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0644\u0642\u0627\u062d-\u0635\u064a\u0646\u064a-\u0644\u0644\u0648\u0642\u0627\u064a\u0629-\u0645\u0646-\u0643\u0648\u0631\u0648\u0646\u0627-\u0642\u062f-\u064a\u0643\u0648\u0646-\u062c\u0627\u0647\u0632\u0627-\u0646\u0647\u0627\u064a\u0629-\u0647\u0630\u0627-\u0627\u0644\u0639\u0627\u0645-c9907-357x210.jpg&quot;,&quot;599&quot;:&quot;large-\u0644\u0642\u0627\u062d-\u0635\u064a\u0646\u064a-\u0644\u0644\u0648\u0642\u0627\u064a\u0629-\u0645\u0646-\u0643\u0648\u0631\u0648\u0646\u0627-\u0642\u062f-\u064a\u0643\u0648\u0646-\u062c\u0627\u0647\u0632\u0627-\u0646\u0647\u0627\u064a\u0629-\u0647\u0630\u0627-\u0627\u0644\u0639\u0627\u0645-c9907.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d9%82%d8%a7%d8%ad-%d8%b5%d9%8a%d9%86%d9%8a-%d9%84%d9%84%d9%88%d9%82%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%82%d8%af-%d9%8a%d9%83%d9%88%d9%86-%d8%ac%d8%a7%d9%87/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d9%82%d8%a7%d8%ad-%d8%b5%d9%8a%d9%86%d9%8a-%d9%84%d9%84%d9%88%d9%82%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%82%d8%af-%d9%8a%d9%83%d9%88%d9%86-%d8%ac%d8%a7%d9%87/" class="post-title post-url">
			لقاح صيني للوقاية من كورونا قد يكون جاهزا نهاية هذا العام		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_12205873 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a1f732"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="12205873"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="12205873" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-33527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-33527"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-37 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45896 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="ما لا تفهمه الدوائر الاستعمارية!!." data-src="https://www.elwassat.com/wp-content/uploads/2020/04/صالح-عوض-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-210x136.png&quot;,&quot;279&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-279x220.png&quot;,&quot;357&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-357x210.png&quot;,&quot;750&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636-750x430.png&quot;,&quot;753&quot;:&quot;\u0635\u0627\u0644\u062d-\u0639\u0648\u0636.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d9%81%d9%87%d9%85%d9%87-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d8%b1%d9%8a%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d9%81%d9%87%d9%85%d9%87-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d8%b1%d9%8a%d8%a9/" class="post-title post-url">
			ما لا تفهمه الدوائر الاستعمارية!!.		</a>
		</p>	</div>
	</div >
	<div class="post-45719 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="تجريم الفرنسية بين الواقع والمزايدة السياسية" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/احسن-خلاص..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635..-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635..-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635..-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635..-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635...jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%ac%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%ac%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7/" class="post-title post-url">
			تجريم الفرنسية بين الواقع والمزايدة السياسية		</a>
		</p>	</div>
	</div >
	<div class="post-45693 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="محددات استعادة النشاط الاقتصادي في ظل &#8220;كورونا&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-210x136.jpg&quot;,&quot;279&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-279x220.jpg&quot;,&quot;357&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-357x210.jpg&quot;,&quot;750&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4-750x430.jpg&quot;,&quot;800&quot;:&quot;1440x810_cmsv2_ee2d0812-df22-5db8-838a-a22354b98582-4600956-4.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%ad%d8%af%d8%af%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%ad%d8%af%d8%af%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84/" class="post-title post-url">
			محددات استعادة النشاط الاقتصادي في ظل &#8220;كورونا&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-45623 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="استمد الشرعية من التجربة التاريخية" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/احسن-خلاص-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u062d\u0633\u0646-\u062e\u0644\u0627\u0635.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" class="post-title post-url">
			استمد الشرعية من التجربة التاريخية		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-37 clearfix">
			<script>var bs_ajax_paginate_357662396 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"37","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c14e16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="357662396"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="357662396" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25686"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-35 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45602 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></span></div>				<a  title="فقيدة الجزائر محاربة محو الأمية وتعليم الكبار عائشة باركي" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/عائشة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0627\u0626\u0634\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0627\u0626\u0634\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0627\u0626\u0634\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0627\u0626\u0634\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0639\u0627\u0626\u0634\u0629.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%81%d9%82%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%81%d9%82%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a/" class="post-title post-url">
			فقيدة الجزائر محاربة محو الأمية وتعليم الكبار عائشة باركي		</a>
		</p>	</div>
	</div >
	<div class="post-45515 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="الكاتبة الواعدة حسناء بودهان تفتح قلبها ليومية &#8220;الوسط&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/صورة-الحوار-الثقافي-مع-الكاتبة-حسناء-بودهان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ad%d8%a8-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad-%d8%aa%d8%b1%d9%85%d9%85-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1-%d9%81%d8%aa%d9%83-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b4/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ad%d8%a8-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad-%d8%aa%d8%b1%d9%85%d9%85-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1-%d9%81%d8%aa%d9%83-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b4/" class="post-title post-url">
			الكاتبة الواعدة حسناء بودهان تفتح قلبها ليومية &#8220;الوسط&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-45411 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزارتا العمل والثقافة تحضران لمشروع مرسوم تنفيذي ينظم مهن الفنانين والكوميديين" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200528_100759-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200528_100759-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200528_100759-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200528_100759-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200528_100759-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200528_100759.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%85/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%88%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%85/" class="post-title post-url">
			وزارتا العمل والثقافة تحضران لمشروع مرسوم تنفيذي ينظم مهن الفنانين والكوميديين		</a>
		</p>	</div>
	</div >
	<div class="post-43540 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="هل تم السطو على رواية حكاية العربي الاخير لواسيني الأعرج من خلال مسلسل النهاية ؟" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200510_112836-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200510_112836-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200510_112836-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200510_112836-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200510_112836-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200510_112836.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%87%d9%84-%d8%aa%d9%85-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a7%d8%ae/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%87%d9%84-%d8%aa%d9%85-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a7%d8%ae/" class="post-title post-url">
			هل تم السطو على رواية حكاية العربي الاخير لواسيني الأعرج من خلال مسلسل النهاية ؟		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
			<script>var bs_ajax_paginate_1638930993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d608323"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1638930993"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1638930993" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25688"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-45687 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="تجاوزات القنوات الخاصة تستهدف منظومة القيم" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/2020-05-30_201852-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-05-30_201852-210x136.png&quot;,&quot;279&quot;:&quot;2020-05-30_201852-279x220.png&quot;,&quot;357&quot;:&quot;2020-05-30_201852-357x210.png&quot;,&quot;750&quot;:&quot;2020-05-30_201852-750x430.png&quot;,&quot;800&quot;:&quot;2020-05-30_201852.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9/" class="post-title post-url">
			تجاوزات القنوات الخاصة تستهدف منظومة القيم		</a>
		</p>	</div>
	</div >
	<div class="post-45595 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>				<a  title="ضرورة تبني مخطط إستراتيجي بعيد المدى" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/عبد-الرحمان-هادف-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0627\u0646-\u0647\u0627\u062f\u0641-210x136.png&quot;,&quot;279&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0627\u0646-\u0647\u0627\u062f\u0641-279x220.png&quot;,&quot;357&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0627\u0646-\u0647\u0627\u062f\u0641-357x210.png&quot;,&quot;750&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0627\u0646-\u0647\u0627\u062f\u0641-750x430.png&quot;,&quot;800&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0627\u0646-\u0647\u0627\u062f\u0641.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%aa%d8%a8%d9%86%d9%8a-%d9%85%d8%ae%d8%b7%d8%b7-%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%af%d9%89/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%aa%d8%a8%d9%86%d9%8a-%d9%85%d8%ae%d8%b7%d8%b7-%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%af%d9%89/" class="post-title post-url">
			ضرورة تبني مخطط إستراتيجي بعيد المدى		</a>
		</p>	</div>
	</div >
	<div class="post-45515 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="الكاتبة الواعدة حسناء بودهان تفتح قلبها ليومية &#8220;الوسط&#8221;" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/صورة-الحوار-الثقافي-مع-الكاتبة-حسناء-بودهان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0635\u0648\u0631\u0629-\u0627\u0644\u062d\u0648\u0627\u0631-\u0627\u0644\u062b\u0642\u0627\u0641\u064a-\u0645\u0639-\u0627\u0644\u0643\u0627\u062a\u0628\u0629-\u062d\u0633\u0646\u0627\u0621-\u0628\u0648\u062f\u0647\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ad%d8%a8-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad-%d8%aa%d8%b1%d9%85%d9%85-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1-%d9%81%d8%aa%d9%83-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b4/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ad%d8%a8-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad-%d8%aa%d8%b1%d9%85%d9%85-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1-%d9%81%d8%aa%d9%83-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b4/" class="post-title post-url">
			الكاتبة الواعدة حسناء بودهان تفتح قلبها ليومية &#8220;الوسط&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-44846 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.elwassat.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></span></div>				<a  title="في وباء كورونا دروس مفيدة لنا" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/2020-05-20_182811-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-05-20_182811-210x136.png&quot;,&quot;279&quot;:&quot;2020-05-20_182811-279x220.png&quot;,&quot;357&quot;:&quot;2020-05-20_182811-357x210.png&quot;,&quot;750&quot;:&quot;2020-05-20_182811-750x430.png&quot;,&quot;800&quot;:&quot;2020-05-20_182811.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%81%d9%8a-%d9%88%d8%a8%d8%a7%d8%a1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%af%d8%b1%d9%88%d8%b3-%d9%85%d9%81%d9%8a%d8%af%d8%a9-%d9%84%d9%86%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%81%d9%8a-%d9%88%d8%a8%d8%a7%d8%a1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%af%d8%b1%d9%88%d8%b3-%d9%85%d9%81%d9%8a%d8%af%d8%a9-%d9%84%d9%86%d8%a7/" class="post-title post-url">
			في وباء كورونا دروس مفيدة لنا		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_962878242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8274d7d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="962878242"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="962878242" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25690"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-43974 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>				<a  title="المدارس الخاصة تفرض منطقها بالتهديد والوعيد" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/51524_0-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;51524_0-1-210x136.jpg&quot;,&quot;279&quot;:&quot;51524_0-1-279x220.jpg&quot;,&quot;357&quot;:&quot;51524_0-1-357x210.jpg&quot;,&quot;750&quot;:&quot;51524_0-1-750x430.jpg&quot;,&quot;800&quot;:&quot;51524_0-1.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%aa%d9%81%d8%b1%d8%b6-%d9%85%d9%86%d8%b7%d9%82%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%88/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%aa%d9%81%d8%b1%d8%b6-%d9%85%d9%86%d8%b7%d9%82%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%88/" class="post-title post-url">
			المدارس الخاصة تفرض منطقها بالتهديد والوعيد		</a>
		</p>	</div>
	</div >
	<div class="post-43215 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.elwassat.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></span></div>				<a  title="جهة مجهولة تجهض مشروع منجم المنغنيز ببشار" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/2010-10-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2010-10-210x136.png&quot;,&quot;279&quot;:&quot;2010-10-279x220.png&quot;,&quot;357&quot;:&quot;2010-10-357x210.png&quot;,&quot;750&quot;:&quot;2010-10-750x430.png&quot;,&quot;800&quot;:&quot;2010-10.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%ac%d9%87%d8%a9-%d9%85%d8%ac%d9%87%d9%88%d9%84%d8%a9-%d8%aa%d8%ac%d9%87%d8%b6-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%85%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%ba%d9%86%d9%8a%d8%b2-%d8%a8%d8%a8/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%ac%d9%87%d8%a9-%d9%85%d8%ac%d9%87%d9%88%d9%84%d8%a9-%d8%aa%d8%ac%d9%87%d8%b6-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%85%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%ba%d9%86%d9%8a%d8%b2-%d8%a8%d8%a8/" class="post-title post-url">
			جهة مجهولة تجهض مشروع منجم المنغنيز ببشار		</a>
		</p>	</div>
	</div >
	<div class="post-42911 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الجمعيات الخيرية ، سند المتضررين من الحجر" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/كافل-اليتيم-9999x9999-c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u0627\u0641\u0644-\u0627\u0644\u064a\u062a\u064a\u0645-9999x9999-c-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0643\u0627\u0641\u0644-\u0627\u0644\u064a\u062a\u064a\u0645-9999x9999-c-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0643\u0627\u0641\u0644-\u0627\u0644\u064a\u062a\u064a\u0645-9999x9999-c-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0643\u0627\u0641\u0644-\u0627\u0644\u064a\u062a\u064a\u0645-9999x9999-c.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1%d9%8a%d8%a9-%d8%8c-%d8%b3%d9%86%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d8%b6%d8%b1%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1%d9%8a%d8%a9-%d8%8c-%d8%b3%d9%86%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d8%b6%d8%b1%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84/" class="post-title post-url">
			الجمعيات الخيرية ، سند المتضررين من الحجر		</a>
		</p>	</div>
	</div >
	<div class="post-40915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></span></div>				<a  title="لماذا تصاعدت القرصنة الإلكترونية مع انتشار &#8220;كورونا&#8221;؟" data-src="https://www.elwassat.com/wp-content/uploads/2020/04/yp13-05-2017-158004-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;yp13-05-2017-158004-210x136.jpg&quot;,&quot;279&quot;:&quot;yp13-05-2017-158004-279x220.jpg&quot;,&quot;357&quot;:&quot;yp13-05-2017-158004-357x210.jpg&quot;,&quot;750&quot;:&quot;yp13-05-2017-158004-750x430.jpg&quot;,&quot;800&quot;:&quot;yp13-05-2017-158004.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af%d8%aa-%d8%a7%d9%84%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7/" class="post-title post-url">
			لماذا تصاعدت القرصنة الإلكترونية مع انتشار &#8220;كورونا&#8221;؟		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1025274616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"838ce40"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1025274616"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1025274616" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-25692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-25692"><a href="https://www.elwassat.com/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-44720 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="&#8220;متاجر فيسبوك &#8220;.. خدمة مجانية جديدة لعرض المنتجات و بيعها عبر الإنستغرام و الفايسبوك في ظل تداعيات كورونا الاقتصادية" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200520_105914-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200520_105914-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200520_105914-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200520_105914-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200520_105914-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200520_105914.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%85%d8%aa%d8%a7%d8%ac%d8%b1-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%ae%d8%af%d9%85%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b9%d8%b1%d8%b6-%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%85%d8%aa%d8%a7%d8%ac%d8%b1-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%ae%d8%af%d9%85%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b9%d8%b1%d8%b6-%d8%a7/" class="post-title post-url">
			&#8220;متاجر فيسبوك &#8220;.. خدمة مجانية جديدة لعرض المنتجات و بيعها عبر الإنستغرام&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-43995 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></span></div>				<a  title="التيك توك.. ملامح التحول" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/maxresdefault-2020-05-13T214036.257-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maxresdefault-2020-05-13T214036.257-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-2020-05-13T214036.257-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-2020-05-13T214036.257-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-2020-05-13T214036.257-750x430.jpg&quot;,&quot;800&quot;:&quot;maxresdefault-2020-05-13T214036.257.jpg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%84%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%aa%d8%ad%d9%88%d9%84/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%84%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%aa%d8%ad%d9%88%d9%84/" class="post-title post-url">
			التيك توك.. ملامح التحول		</a>
		</p>	</div>
	</div >
	<div class="post-43803 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="وزارة البريد : 14 ماي آخر أجل لإيداع ملفات الترشح لشغل الوظائف العليا" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/images-2020-05-12T122345.525-1500x9999-c-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-2020-05-12T122345.525-1500x9999-c-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-2020-05-12T122345.525-1500x9999-c-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-2020-05-12T122345.525-1500x9999-c-357x210.jpeg&quot;,&quot;554&quot;:&quot;images-2020-05-12T122345.525-1500x9999-c.jpeg&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-14-%d9%85%d8%a7%d9%8a-%d8%a2%d8%ae%d8%b1-%d8%a3%d8%ac%d9%84-%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9-%d9%85%d9%84%d9%81%d8%a7%d8%aa/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-14-%d9%85%d8%a7%d9%8a-%d8%a2%d8%ae%d8%b1-%d8%a3%d8%ac%d9%84-%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9-%d9%85%d9%84%d9%81%d8%a7%d8%aa/" class="post-title post-url">
			وزارة البريد : 14 ماي آخر أجل لإيداع ملفات الترشح لشغل الوظائف العليا		</a>
		</p>	</div>
	</div >
	<div class="post-43115 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>				<a  title="الصين: سيارات &#8220;صحية&#8221; مضادة لكورونا" data-src="https://www.elwassat.com/wp-content/uploads/2020/05/IMG_20200506_092408-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200506_092408-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200506_092408-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200506_092408-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200506_092408-750x430.png&quot;,&quot;1080&quot;:&quot;IMG_20200506_092408.png&quot;}}"						class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d9%8a%d8%a9-%d9%85%d8%b6%d8%a7%d8%af%d8%a9-%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a>

							</div>
		<p class="title">		<a href="https://www.elwassat.com/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d9%8a%d8%a9-%d9%85%d8%b6%d8%a7%d8%af%d8%a9-%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-title post-url">
			الصين: سيارات &#8220;صحية&#8221; مضادة لكورونا		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_1823856059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e3cf58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1823856059"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1823856059" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.elwassat.com/" itemprop="url" rel="home">
											<img src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n.png"
						     alt="الوسط الجزائرية"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.elwassat.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" ><span itemprop='name'>الأولى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>أسعار النفط تقترب من الـ38 دولار للبرميل</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.elwassat.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%8038-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a8%d8%b1%d9%85%d9%8a%d9%84/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-45928" class="post-45928 post type-post status-publish format-standard has-post-thumbnail  category-23 category-31 tag-2020 tag-3428 tag-16511 tag-49 tag-16453 tag-16507 tag-16642 tag-16643 tag-16508 tag-12626 tag-16510 tag-16456 tag-430 tag-16505 tag-16644 tag-16504 tag-16323 tag-13861 tag-14750 tag-16513 tag-14338 tag-16509 tag-14021 tag-13083 tag-74 tag-16500 tag-16502 tag-16501 tag-14679 tag-16447 tag-5247 tag-16528 tag-16506 tag-134 tag-2304 tag-2141 tag-1589 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">أسعار النفط تقترب من الـ38 دولار للبرميل</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.elwassat.com/author/ilyasmoh/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">عن <b>إلياس بن عبيد</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-01T12:52:39+00:00">في <b>  1 يونيو  2020 </b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="45928"><i class="bf-icon  fa fa-eye"></i> 2</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png"><img  alt="" data-src="https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>اكتفت أسعار النفط بتغير طفيف اليوم الاثنين، إذ تنظر منظمة البلدان المصدرة للبترول (أوبك) في عقد اجتماع هذا الأسبوع لبحث تمديد تخفيضات إنتاج غير مسبوقة لما بعد نهاية جوان.</strong></p>
<p><strong>واستقر خام برنت دون تغير عند 37.84 دولار للبرميل، في أول أيام تداول عقد أوت كعقد أقرب استحقاق.</strong></p>
<p><strong>وسجلت العقود الآجلة لخام غرب تكساس الوسيط تسليم جويلية 35.53 دولار للبرميل، مرتفعة أربعة سنتات بما يعادل 0.1 بالمئة بحلول الساعة 0629 بتوقيت جرينتش.</strong></p>
<div class="rltdpstsplgn-featured-post-block"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29714-1278982614" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29714" data-type="code"><span id="bsac-29714-1278982614-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29714-1278982614');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29714-1278982614-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-29714-1278982614-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-29714-1278982614-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-29714-1278982614-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9747936949187190"  data-ad-slot="2209627494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.elwassat.com/tag/2020/" rel="tag">2020</a><a href="https://www.elwassat.com/tag/%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b7%d9%82%d8%b3/" rel="tag">أحوال الطقس</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/" rel="tag">الأزمة الإقتصادية</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="tag">الجزائر</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">الجزائريون العالقون في تركيا</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%b3%d9%84%d8%b9/" rel="tag">السلع</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/" rel="tag">الطائرة العسكرية</a><a href="https://www.elwassat.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9/" rel="tag">المساعدات الصينية</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="45928"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%AA%D9%82%D8%AA%D8%B1%D8%A8+%D9%85%D9%86+%D8%A7%D9%84%D9%8038+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84&url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F&title=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%AA%D9%82%D8%AA%D8%B1%D8%A8+%D9%85%D9%86+%D8%A7%D9%84%D9%8038+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%AA%D9%82%D8%AA%D8%B1%D8%A8+%D9%85%D9%86+%D8%A7%D9%84%D9%8038+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84 %0A%0A https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elwassat.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25aa%25d9%2582%25d8%25aa%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258038-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2584%25d8%25a8%25d8%25b1%25d9%2585%25d9%258a%25d9%2584%2F&media=https://www.elwassat.com/wp-content/uploads/2020/06/IMG_20200601_105140.png&description=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%AA%D9%82%D8%AA%D8%B1%D8%A8+%D9%85%D9%86+%D8%A7%D9%84%D9%8038+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bea6c7bba6c2b0a6c7bba6c1b0a6c7bba6c1baa6c7bba6c2b4a6c7bba6c1b2a8a6c7bba6c2b4a6c7baa6bbb7a6c7baa6bbb5a6c7baa6bbb2a6c7bba6c1b4a8a6c7bba6c2c2a6c7baa6bbb1a6c7bba6c2c2a6c7bba6c1b2a6c7bba6c2bba8a6c7baa6bbb6a6c7baa6bbb5a8a6c7bba6c2b4a6c7baa6bbb7a6c7baa6bbb3b0bba8a6c7bba6c2c5a6c7baa6bbbba6c7baa6bbb7a6c7bba6c2b4a6c7bba6c1b2a8a6c7baa6bbb7a6c7baa6bbb7a6c7bba6c2bba6c7bba6c1b2a6c7baa6bbb6a6c7baa6bbc2a6c7baa6bbb7a5e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4ade6eff4e2f0f0e2f7ade0eceea6b1c5a6b1b6e7bba6b1b6e2b0a6b1b6e7bba6b1b6e1b0a6b1b6e7bba6b1b6e1baa6b1b6e7bba6b1b6e2b4a6b1b6e7bba6b1b6e1b2aea6b1b6e7bba6b1b6e2b4a6b1b6e7baa6b1b6bbb7a6b1b6e7baa6b1b6bbb5a6b1b6e7baa6b1b6bbb2a6b1b6e7bba6b1b6e1b4aea6b1b6e7bba6b1b6e2e2a6b1b6e7baa6b1b6bbb1a6b1b6e7bba6b1b6e2e2a6b1b6e7bba6b1b6e1b2a6b1b6e7bba6b1b6e2bbaea6b1b6e7baa6b1b6bbb6a6b1b6e7baa6b1b6bbb5aea6b1b6e7bba6b1b6e2b4a6b1b6e7baa6b1b6bbb7a6b1b6e7baa6b1b6bbb3b0bbaea6b1b6e7bba6b1b6e2e5a6b1b6e7baa6b1b6bbbba6b1b6e7baa6b1b6bbb7a6b1b6e7bba6b1b6e2b4a6b1b6e7bba6b1b6e1b2aea6b1b6e7baa6b1b6bbb7a6b1b6e7baa6b1b6bbb7a6b1b6e7bba6b1b6e2bba6b1b6e7bba6b1b6e1b2a6b1b6e7baa6b1b6bbb6a6b1b6e7baa6b1b6bbe2a6b1b6e7baa6b1b6bbb7a6b1c5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/" rel="prev">وزير المالية: “من أهداف قانون المالية التكميلي هو حماية القدرة الشرائية للمواطن”</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_2025670721_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">ربما يعجبك هذا أيضا</span>
			</a>
			<a href="#relatedposts_2025670721_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2025670721_2">
				<span
						class="h-text related-posts-heading">المزيد من مقالات هذا الكاتب</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2025670721_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-5305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الإقتصاد</a></span></div>			<a  title="الرئيس المدير العام لسوناطراك في البيرو" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/d4fe9501bdabaa3c788b5700fcac514f_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;d4fe9501bdabaa3c788b5700fcac514f_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d8%b3%d9%88%d9%86%d8%a7%d8%b7%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d8%b3%d9%88%d9%86%d8%a7%d8%b7%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a-2/" title="الرئيس المدير العام لسوناطراك في البيرو">
			<span class="post-title">
				الرئيس المدير العام لسوناطراك في البيرو			</span>
	</a>
	</p></div>
</div >
<div  class="post-6380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></span></div>			<a  title="أويحي وملفات الكوكايين و الأقدام السوداء وحركة الماك والرئاسيات" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/16581394adc48d680eb896c7eacc66d3_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;16581394adc48d680eb896c7eacc66d3_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%a3%d9%88%d9%8a%d8%ad%d9%8a-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d9%88-%d8%a7%d9%84%d8%a3%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%a3%d9%88%d9%8a%d8%ad%d9%8a-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d9%88-%d8%a7%d9%84%d8%a3%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%88/" title="أويحي وملفات الكوكايين و الأقدام السوداء وحركة الماك والرئاسيات">
			<span class="post-title">
				أويحي وملفات الكوكايين و الأقدام السوداء وحركة الماك والرئاسيات			</span>
	</a>
	</p></div>
</div >
<div  class="post-4349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>			<a  title="عمال مركب سيدار الحجار يختارون 107 نقابيا وانتخاب الأمين العام الأسبوع القادم" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/91cc87c451d87495f799dbd0a5e1edff_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;91cc87c451d87495f799dbd0a5e1edff_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d8%b1%d9%83%d8%a8-%d8%b3%d9%8a%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1%d9%88%d9%86-107-%d9%86%d9%82%d8%a7%d8%a8%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d8%b1%d9%83%d8%a8-%d8%b3%d9%8a%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1%d9%88%d9%86-107-%d9%86%d9%82%d8%a7%d8%a8%d9%8a/" title="عمال مركب سيدار الحجار يختارون 107 نقابيا وانتخاب الأمين العام الأسبوع القادم">
			<span class="post-title">
				عمال مركب سيدار الحجار يختارون 107 نقابيا وانتخاب الأمين العام الأسبوع القادم			</span>
	</a>
	</p></div>
</div >
<div  class="post-2866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span></div>			<a  title="تكتل نقابات التربية يرفض محاضر بن غبريط" data-src="https://www.elwassat.com/wp-content/uploads/2019/10/82780f0c77b367d8a98fecf6af0ea5cb_XL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.elwassat.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL-210x136.jpg&quot;,&quot;279&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL-279x220.jpg&quot;,&quot;357&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL-357x210.jpg&quot;,&quot;750&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL-750x430.jpg&quot;,&quot;768&quot;:&quot;82780f0c77b367d8a98fecf6af0ea5cb_XL.jpg&quot;}}"					class="img-holder" href="https://www.elwassat.com/%d8%aa%d9%83%d8%aa%d9%84-%d9%86%d9%82%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b1%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1-%d8%a8%d9%86-%d8%ba%d8%a8%d8%b1%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.elwassat.com/%d8%aa%d9%83%d8%aa%d9%84-%d9%86%d9%82%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b1%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1-%d8%a8%d9%86-%d8%ba%d8%a8%d8%b1%d9%8a/" title="تكتل نقابات التربية يرفض محاضر بن غبريط">
			<span class="post-title">
				تكتل نقابات التربية يرفض محاضر بن غبريط			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2025670721_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2025670721_2">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_deferred_loading_bsd_relatedposts_2025670721_2 = '{"query":{"paginate":"","count":4,"author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2b3e5d"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-45928" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">أترك تعليقا</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%AA%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D9%8038-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></p>			<form action="https://www.elwassat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>لن يتم نشر إيميلك</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="إسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="الإيميل *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقعك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="إنشر التعليق " /> <input type='hidden' name='comment_post_ID' value='45928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wtpsw-post-list-widget-4" class=" h-ni w-t primary-sidebar-widget widget wtpsw_post_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">الأكثر قراءة هذا اليوم</span></div><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%ba%d8%b4%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b8%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d9%88/">أجواء مغشاة وأمطار على معظم التراب الوطني</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%85%d9%8a%d8%b1-%d8%a8%d8%b1%d8%a7%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d9%8a%d8%b7%d9%84%d8%a8-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a5%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a/">مير براقي بالعاصمة يطلب عطلة إستثنائية بعد إصابة بعض أفراد عائلته بكورونا</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d8%a8%d8%aa%d8%b7%d9%88%d8%b1/">لخميسي : &#8220;إعادة فتح المساجد مرتبط بتطورات وضعية جائحة كورونا في الجزائر&#8221;</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%85%d8%b1%d8%a7%d9%83%d8%b4%d9%8a-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%81%d8%a7%d8%b2%d9%88%d8%a7-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a8%d8%a3/">مراكشي: “الخضر” فازوا بكأس إفريقيا بأبناء فرنسا وليس بأولاد الجزائر!</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.elwassat.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">وزير المالية: “من أهداف قانون المالية التكميلي هو حماية القدرة الشرائية للمواطن”</a></h6>
                    
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></div><div id="bs-likebox-3" class=" h-i w-t primary-sidebar-widget widget widget_bs-likebox"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-facebook-official"></i> تابعنا على فايسبوك</span></div>	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/elwasatjournal/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="fr_FR"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="131" src="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png" class="image wp-image-25760  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-300x131.png 300w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-768x335.png 768w, https://www.elwassat.com/wp-content/uploads/2019/10/52679055_398232907412632_6388280900907433984_n-1024x446.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">القائمة البريدية</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>إشترك معانا في القائمة البريدية</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://www.elwassat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s1"><span class="h-text">راوبط مهمة</span></div><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33502"><a href="https://www.elwassat.com/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b3%d8%b7/">أقلام الوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697"><a href="https://www.elwassat.com/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25780"><a href="https://lechiffredaffaires.com/">Le Chiffre d&#8217;Affaires</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="search-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_search"><div class="section-heading sh-t1 sh-s1"><span class="h-text">بحث داخل الموقع</span></div><form role="search" method="get" class="search-form clearfix" action="https://www.elwassat.com">
	<input type="search" class="search-field"
	       placeholder="البحث..."
	       value="" name="s"
	       title="إبحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="إبحث">
</form><!-- .search-form -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - الوسط الجزائرية. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تم التطوير من طرف : <a href="https://www.facebook.com/Dzadweb-%D8%AF%D9%8A%D8%B2%D8%A7%D8%AF-%D9%88%D9%8A%D8%A8-104874424467014">Dzadweb</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15379956-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15379956-6');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u0642\u0633\u0627\u0645 \u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"\u063a\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.elwassat.com">
							<input type="search" class="search-field"
							       placeholder="البحث..."
							       value="" name="s"
							       title="إبحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.elwassat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.elwassat.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.elwassat.com%2F%25D8%25A3%25D8%25B3%25D8%25B9%25D8%25A7%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2581%25D8%25B7-%25D8%25AA%25D9%2582%25D8%25AA%25D8%25B1%25D8%25A8-%25D9%2585%25D9%2586-%25D8%25A7%25D9%2584%25D9%258038-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A7%25D8%25B1-%25D9%2584%25D9%2584%25D8%25A8%25D8%25B1%25D9%2585%25D9%258A%25D9%2584%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.elwassat.com/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%AA%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D9%8038-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%84%D8%A8%D8%B1%D9%85%D9%8A%D9%84/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.elwassat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","post_id":"45928"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elwassat.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"1","post_view_count":"45928"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elwassat.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.elwassat.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' async="async" src='https://www.elwassat.com/wp-content/bs-booster-cache/85e80b2d63093a1fa9f39e8fa36ce753.js?ver=5.2.6'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="RVrqpF_jKSC" value="hm]9VSgMF7N" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QVUcjquIstamlgZE" value="UxA.zlf0NRkrHmCY" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aTsXNbr" value="CD9VvYM" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="RVrqpF_jKSC" value="hm]9VSgMF7N" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QVUcjquIstamlgZE" value="UxA.zlf0NRkrHmCY" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aTsXNbr" value="CD9VvYM" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("RVrqpF_jKSC", "hm]9VSgMF7N");
data.data.append("QVUcjquIstamlgZE", "UxA.zlf0NRkrHmCY");
data.data.append("aTsXNbr", "CD9VvYM");
                    }
                    else {
                        data.data =  data.data + '&RVrqpF_jKSC=hm]9VSgMF7N&QVUcjquIstamlgZE=UxA.zlf0NRkrHmCY&aTsXNbr=CD9VvYM';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 5/180 queries in 0.324 seconds using disk

Served from: www.elwassat.com @ 2020-06-01 12:53:14 by W3 Total Cache
-->